<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Junio 10, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Junio 10, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/06/10/puerto-rico-hoy-junio-10-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Junio 9, 2018' href='http://nuestropuertorico.com/2018/06/09/puerto-rico-hoy-junio-9-2018/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/06/10/puerto-rico-hoy-junio-10-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-174' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F06%2F10%2Fpuerto-rico-hoy-junio-10-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F06%2F10%2Fpuerto-rico-hoy-junio-10-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Junio 10, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/06/10/puerto-rico-hoy-junio-10-2018/" />
<meta property="og:description" content="Mejora la salud del alcalde de Humacao y aprovecha visita del gobernador para pedirle que termine de energizar su pueblo HUMACAO – El alcalde de Humacao, Marcelo Trujillo Panisse se está restableci…" />
<meta property="article:published_time" content="2018-06-10T13:05:18+00:00" />
<meta property="article:modified_time" content="2018-06-10T13:05:18+00:00" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Junio 10, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4282 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
				<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://nuestropuertorico.com/category/publicidad/">Publicidad</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="http://diariodepuertorico.com/">Diario</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/06/09/puerto-rico-hoy-junio-9-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-4282" class="post-4282 post type-post status-publish format-standard hentry category-inicio category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Junio 10, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/06/10/puerto-rico-hoy-junio-10-2018/" title="9:05 am" rel="bookmark"><time class="entry-date" datetime="2018-06-10T09:05:18+00:00">10 junio, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading"><strong>Mejora la salud del alcalde de Humacao y aprovecha visita del gobernador para pedirle que termine de energizar su pueblo</strong></h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png"><img data-attachment-id="2187" data-permalink="http://nuestropuertorico.com/2018/05/01/puerto-rico-hoy-martes-1ro-de-mayo-2018/diarionuestropuertorico/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diario:NuestroPuertoRico" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-300x300.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" class="size-full wp-image-2187 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" alt="" width="120" height="120" /></a>HUMACAO – El alcalde de Humacao, Marcelo Trujillo Panisse se está restableciendo favorablemente según su portavoz, Daphne Desirée Flores.</p>
<p>“El equipo médico del alcalde decidió hospitalizarlo para poder someterlo a un tratamiento intensivo, así que esperamos que a principio de semana puedan darle de alta, esas son las expectativas por el cuadro favorable del Alcalde”, dijo Flores.</p>
<p>El alcalde recibió la visita del gobernador y la primera dama de Puerto Rico.</p>
<p>“Agradezco la visita del doctor, Ricardo Rosselló y la primera dama, Beatriz de Rosselló, habla muy bien el que tomen de su ajetreada agenda un tiempo para visitarme al hospital. Me estoy recuperando favorablemente y con la ayuda de Dios estaré fuera para la semana entrante” comentó el alcalde.</p>
<p>Se mencionó que la primera familia le obsequió al alcalde un rosario.</p>
<p>“Yo tengo salud, pero necesito que nuestro pueblo de Humacao tenga salud, necesito que se termine la energización de nuestro pueblo, porque ellos están afectados emocionalmente”, le expuso el alcalde al gobernador.</p>
<p>Trujillo Panisse recibe tratamiento médico por su condición de salud en sus pulmones.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading"><strong>Vaqueros y Caciques ganan el sábado</strong></h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg"><img data-attachment-id="1936" data-permalink="http://nuestropuertorico.com/municipalities/en-adjuntas/banner-deportes-2/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="banner-deportes" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" class="wp-image-1936 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" alt="" width="169" height="169" /></a>GUAYNABO &#8211; Los Vaqueros de Bayamón y los Caciques de Humacao ganaron en la jornada del sábado.</p>
<p>Bayamón ganó su séptimo juego al hilo al dominar a los Cariduros de Fajardo <a href="http://www.fibalivestats.com/u/BSN/869029/bs.html#ASFSK">108-74</a>.</p>
<p>En total el equipo vaquero acabó con 20 triples, 12 de ellos anotados entre Ricky Ledo y Alex Galindo.</p>
<p>Ledo terminó con 29 puntos y Galindo con 18 para liderar a los Vaqueros que siguen al tope de la liga con marca de 14-4.</p>
<p>Por los Cariduros el mejor anotador fue Reggie Buckner con 18 puntos seguido del debutante Landon Milbourne con 10.</p>
<p>En Humacao los Caciques volvieron a la ruta de la victoria al vencer a los Santeros de Aguada <a href="http://www.fibalivestats.com/u/BSN/869028/bs.html">86-81</a>.</p>
<p>Brandon Costner anotó 27 puntos, para llevar a la victoria a su equipo que ahora juega para marca de 8-8. Rasham Suárez fue clave del banco con 19 puntos y 4 asistencias.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading"><strong>Resumen del Tiempo 10 de junio</strong></h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg"><img data-attachment-id="3998" data-permalink="http://nuestropuertorico.com/2018/05/08/puertorico-hoy-mayo-8-2018/a-05-03-18-lluvia-cristal-_thumb/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A-05-03-18-LLUVIA-CRISTAL-_thumb" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb-300x168.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg" class="wp-image-3998 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg" alt="" width="196" height="113" /></a>El cielo prevaleció mayormente despejado a parcialmente nublado a través de Puerto Rico durante las horas de la noche. Algunos aguaceros pasajeros de corta duración fueron notados moviéndose a través de las aguas costeras y llegando a sectores de las islas en ocasiones.</p>
<p>Algunos aguaceros produjeron periodos de lluvias moderadas a fuertes en áreas aisladas. Los vientos se tornaron leves y variables. Temperaturas mínimas temprano en la mañana estuvieron en los medios a altos 70s a lo largo de áreas costeras.</p>
<p>Humedad acompañando una vaguada débil moviéndose a través de la región será suficiente para ayudar en el desarrollo de aguaceros y posiblemente una tronada aislada esta tarde sobre sectores del centro y oeste de Puerto Rico. Los vientos estarán mayormente del este a sureste de 15 a 20 mph con ráfagas más altas en ocasiones. Temperaturas máximas durante el día estarán en los altos 80s a bajos 90s. Otra área de polvo de Sahara se anticipa que gradualmente entre y se extienda a través del área de pronostico tarde esta noche y permanezca a través de la región hasta mediados de la semana entrante.</p>
<p>A través de los pasajes locales y las aguas del Atlántico, los navegantes pueden esperar oleaje entre 3 y 6 pies y vientos entre 15 y 20 nudos con ráfagas más altas en ocasiones. Los operadores de embarcaciones pequeñas deben ejercer precaución a través de las aguas debido a condiciones picadas. Se espera que un riesgo moderado de corrientes marinas prevalezca hasta principios de la semana próxima para la mayoría de las playas locales.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading"><strong>En marcha plan especial de la Policía Municipal de San Juan</strong></h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg"><img data-attachment-id="1941" data-permalink="http://nuestropuertorico.com/municipalities/en-san-juan/alcaldia-san-juan/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg" data-orig-size="380,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Alcaldia San Juan" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-300x225.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-1024x768.jpg" class="wp-image-1941 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg" alt="" width="182" height="138" /></a>SAN JUAN  &#8211; La Policía Municipal de San Juan comenzó el plan especial en apoyo a la Policía Estatal y las agencias de seguridad federales para atajar el alza en la incidencia criminal en sectores de Río Piedras y Cupey, informó el sábado la alcaldesa, Carmen Yulín Cruz Soto.</p>
<p>&#8220;Aparentemente, esta alza en la incidencia criminal está relacionada con el trasiego de armas y drogas y el control de los puntos de drogas.  Necesitamos que los ciudadanos tomen sus precauciones y que, de tener información, pueden llamar de forma confidencial al 787-751-2233&#8221;, dijo la alcaldesa en declaraciones escritas.</p>
<p>Cruz Soto informó que el mencionado plan que comenzó el viernes  en turnos de 12 horas, ya produjo los primeros resultados.</p>
<p>&#8220;Hasta la fecha, la implantación del plan ha resultado en el arresto de un individuo que portaba un arma de fuego sin el permiso requerido&#8221;, mencionó. El evento ocurrió en la carretera PR-181, intersección con. Avenida Park Gardens. El sujeto fue intervenido por conducir en estado de embriaguez. En el incidente se le encontró el arma de fuego.</p>
<p>Del mismo modo, en los residenciales Jardines de Cupey , López Sicardó y en el Condominio Prudencio Rivera Martínez en Río Piedras se ocuparon drogas y armas</p>
<p>&#8220;La semana pasada sectores de Río Piedras y Cupey registraron un alza en asesinatos por lo que pedí a la Policía Municipal intensificar el apoyo que normalmente ofrece a la Policía Estatal y a las agencias de seguridad federal, coordinando un plan especial con turnos de 12 horas en patrullaje preventivo y presencia policiaca&#8221;, destacó.</p>
<p>Además de los servicios ordinarios que se efectúan desde los cuarteles municipales ubicados en dichos sectores, el plan especial cuenta con la participación de plan de las unidades de Tránsito, de Impacto, la Unidad Canina y la División de Investigación Criminal.</p>
<p>&#8220;En mayo 20, la incidencia criminal en San Juan registraba 5 asesinatos menos que el año pasado a esa misma fecha.  Queremos recuperar el ritmo descendente que llevábamos por lo que hemos intensificado el apoyo que ofrecemos a las autoridades de seguridad federales y estatales.  A esta fecha continuamos compartiendo nuestros recursos en diferentes grupos especiales: 10 oficiales municipales laborando en la Unidad de Homicidios, 1 en vehículos hurtados y 29 oficiales con las autoridades federales&#8221;,</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a>, <a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/06/10/puerto-rico-hoy-junio-10-2018/" title="Permalink to Puerto Rico Hoy &#8211; Junio 10, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4282 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/10/puerto-rico-hoy-junio-10-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7f68af1451" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank">Conoce cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Funciona con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"cd24d1a149","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F06%2F10%2Fpuerto-rico-hoy-junio-10-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'69019212',post:'4282',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '4282' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
