<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Julio 9, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Julio 9, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/07/09/puerto-rico-hoy-julio-9-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://nuestropuertorico.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PuertoRico Hoy &#8211; Julio 8, 2018' href='http://nuestropuertorico.com/2018/07/08/puertorico-hoy-julio-8-2018/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/07/09/puerto-rico-hoy-julio-9-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1b3' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F07%2F09%2Fpuerto-rico-hoy-julio-9-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F07%2F09%2Fpuerto-rico-hoy-julio-9-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Julio 9, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/07/09/puerto-rico-hoy-julio-9-2018/" />
<meta property="og:description" content="Decena de refugiados en San Juan SAN JUAN  &#8211; La alcaldesa de San Juan, Carmen Yulín Cruz Soto, informó la mañana del lunes que un total de 11 personas acudieron a los refugios del municipio a…" />
<meta property="article:published_time" content="2018-07-09T10:57:11+00:00" />
<meta property="article:modified_time" content="2018-07-09T10:57:45+00:00" />
<meta property="og:image" content="https://www.cybernewspr.com/web/images/media/2018-01B/CADAVER-PIES-ARCHIVO-1_thumb.jpg" />
<meta property="og:image:width" content="228" />
<meta property="og:image:height" content="228" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Julio 9, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4529 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
				<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://nuestropuertorico.com/category/publicidad/">Publicidad</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="http://diariodepuertorico.com/">Diario</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/07/08/puertorico-hoy-julio-8-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-4529" class="post-4529 post type-post status-publish format-standard hentry category-inicio category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Julio 9, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/07/09/puerto-rico-hoy-julio-9-2018/" title="6:57 am" rel="bookmark"><time class="entry-date" datetime="2018-07-09T06:57:11+00:00">9 julio, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Decena de refugiados en San Juan</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg"><img data-attachment-id="1941" data-permalink="http://nuestropuertorico.com/municipalities/en-san-juan/alcaldia-san-juan/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg" data-orig-size="380,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Alcaldia San Juan" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-300x225.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-1024x768.jpg" class="wp-image-1941 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg" alt="" width="242" height="183" /></a>SAN JUAN  &#8211; La alcaldesa de San Juan, Carmen Yulín Cruz Soto, informó la mañana del lunes que un total de 11 personas acudieron a los refugios del municipio ante la llegada de los remanentes del sistema tropical Beryl.</p>
<p>“A esta hora se encuentran 11 personas en los refugios manejados por el Municipio de San Juan”, publicó la alcaldesa en su cuenta de Twitter @CarmenYulinCruz a las 5:24 de la madrugada.</p>
<p>Mientras, en declaraciones escritas, la alcaldesa detalló que los refugios que están en operaciones son la Casa Alcaldía, Centro de Servicios Múltiples Barrio Obrero 1 y la Casa Dominicana. Desde el sábado, estaban abiertos y en operaciones los refugios para personas sin hogar en Campo Alegre y El Gandul.</p>
<p>Entretanto, afirmó que ante la vigilancia de inundaciones repentinas para toda la isla, se intensificaron las tareas de recogido de escombros y limpieza de alcantarillas, en especial en las comunidades de Ocean Park y Barriada Figueroa.</p>
<p>“Como habíamos programado, en el fin de semana hemos intensificado la atención a las alcantarillas de las comunidades de Ocean Park y Barriada Figueroa. Además, desde el viernes hemos dado especial atención al recogido de escombros y la limpieza de alcantarillas, puentes, canales o quebradas en otras áreas vulnerables a inundaciones como las comunidades del G-8, Villa Nevares, Las Virtudes, Parcelas Falú, Country Club, Puerto Nuevo, Caimito, Calle Simón Madera, Calle Matadero, Puente de la Avenida Roosevelt frente al Cuartel General, Sector Figueroa, Canejas, Villa Olímpica, Jardines Metropolitanos, Hyde Park, Santa Ana, Calle San Agustín y transversales, El Vedado, Baldrich, La Colectora, Calle Cerra, Capetillo, Barriada Figueroa”, destacó la primera ejecutiva de San Juan en declaraciones escritas.</p>
<p>Por otro lado, la alcaldesa indicó que se atendieron las siguientes carreteras estatales: carretera PR-845, Avenida Ponce de León, Avenida Fernández Juncos y la Avenida Constitución.</p>
<p>Asimismo, anunció que “en vista de la posibilidad de inundaciones repentinas, fuertes lluvias y marejadas altas, mañana los empleados municipales en tareas administrativas no tendrán que reportarse a sus lugares de trabajo. Los empleados que realizan trabajos de emergencia, seguridad y aquellos asignados a tareas de mitigación de inundaciones como la Oficina Municipal de Manejo de Emergencias, las salas de emergencia de Hospital Municipal y los Centros de Diagnóstico y Tratamiento, Obras Públicas Municipal, la Brigada de Impacto deberán reportarse a sus áreas de trabajo”.</p>
<p>Informó que no estará en operaciones los siguientes servicios: el sistema de trolleys de Red Conecta, las clínicas de salud, la Oficina de Turismo municipal, los cementerios y los Centros de Diagnóstico y Tratamiento de La Perla, Puerta de Tierra y San José. Los estacionamientos municipales no estarán en operaciones, aunque permanecerán abiertos para aquellos ciudadanos que a su propio riesgo quieran estacionar sus vehículos. Los parques y actividades recreativas y deportivas del Municipio permanecerán cerradas mañana lunes. De la misma manera estarán cerrados los cementerios.</p>
<p>“El Municipio de San Juan está listo para atender situación relacionada con este fenómeno meteorológico. Exhorto a los sanjuaneros y sanjuaneras a mantener la calma. Este no es el momento para sacar basura o escombros que puedan obstruir una alcantarilla. De requerir información o para notificar cualquier asunto urgente relacionado a este fenómeno, pueden llamar al Centro de Operaciones de Emergencias de San Juan que está activado desde el viernes al 787-480-2222”, concluyó Cruz Soto.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Cobertura e intensidad de los remanentes de Beryl aumentarán en el día</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-07/A_07-09-18_REMANENTES_BERYL_IMAGEN_WEATHERPR.COM.GIF" data-rokbox="" data-rokbox-caption="Imagen www.weatherpr.com" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-07/A_07-09-18_REMANENTES_BERYL_IMAGEN_WEATHERPR.COM_thumb.jpg" width="202" height="202" /></a>Resumen del estado del tiempo para Puerto Rico del lunes, 9 de julio de 2018.</p>
<p>Por: Servicio Nacional de Meteorología</p>
<p>SAN JUAN (CyberNews) &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que líneas de aguaceros y tronadas asociadas con los remanentes de Beryl comenzaron a moverse a través de Puerto Rico temprano en la noche y continuaron hasta temprano temprano en la mañana.</p>
<p>Acumulaciones de lluvia de hasta una pulgada se observaron a través de porciones del este y norte de Puerto Rico, pero advertencias de inundaciones no se han requerido hasta el momento. Sin embargo, una vigilancia de inundaciones repentinas está vigente hasta esta noche.</p>
<p>Se espera que la cobertura e intensidad de los aguaceros y tronadas, al igual que los vientos aumenten a medida que el grueso de este sistema continúe moviéndose a través del área local el lunes.</p>
<p>Se anticipan acumulaciones de lluvia de dos a cuatro pulgadas con acumulaciones más altas localmente y vientos de hasta 30 millas por hora con ráfagas de hasta 50 millas por hora como parte de esta actividad a través de las islas.</p>
<p>Como resultado, se esperan inundaciones urbanas y de riachuelos, inundaciones de algunos ríos principales y deslizamientos en áreas de terreno empinado. Las temperaturas altas durante el día fluctuarán entre los bajos a medios 80 grados en áreas bajas y en los bajos a altos 70 grados en áreas más altas bajo cielo nublado.</p>
<p>El viento estuvo del este a este noreste entre 15 y 25 millas por hora con ráfagas de viento fuertes de hasta 30 millas por hora, especialmente en la vecindad de los aguaceros más fuertes. Las temperaturas durante la noche fluctuaron entre los medios a altos 70 grados en áreas bajas y en los medios 60 a bajos 70 grados en áreas más altas bajo cielo variablemente a mayormente nublado.</p>
<p>A través de las aguas locales, se esperan condiciones marítimas peligrosas con oleaje de hasta 10 pies y oleaje ocasional de hasta 13 pies, excepto por aguas costeras del oeste y norte de Puerto Rico con oleaje de hasta siete pies.</p>
<p>El viento estará del este y fluctuará entre 15 y 30 nudos con vientos en ráfaga con fuerza galerna de hasta 45 nudos. Como resultado, advertencias para los operadores de embarcaciones pequeñas están en efecto para gran parte de las aguas locales. Un aviso de galerna está en efecto para las aguas del Caribe y el Pasaje de Anegada, que se extiende a la mayoría de las aguas locales en la tarde.</p>
<p>Existe un riesgo alto de corrientes marinas para la mayoría de las playas locales, excepto por playas a lo largo de la costa oeste de Puerto Rico con un riesgo moderado. Una advertencia de resacas fuertes entrará en efecto para el sureste de Puerto Rico a las 6:00 de la mañana.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">El gobierno de Puerto Rico no siguió la guía federal para certificar muertes tras María</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2">
<p class="articleinfo"><span class="createdby">Escrito por Centro Periodismo Investigativo </span></p>
</div>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-07/A_07-09-18_Vista_de_la_Sala_de_Emergencia_de_Catano_Puerto_Rico._Foto_Dennis_A._Jones_Metro_PR.jpg" data-rokbox="" data-rokbox-caption="Vista de la Sala de Emergencia de Cataño, Puerto Rico. Crédito: Dennis A. Jones | Metro PR" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-07/A_07-09-18_Vista_de_la_Sala_de_Emergencia_de_Catano_Puerto_Rico._Foto_Dennis_A._Jones_Metro_PR_thumb.jpg" width="240" height="240" /></a>Por: Damaris Suárez | Centro de Periodismo Investigativo</p>
<p>SAN JUAN &#8211; El Gobierno de Puerto Rico no siguió la guía del Centro para el Control y la Prevención de Enfermedades de Atlanta (CDC en inglés) para llenar los certificados de defunción tras el huracán María, que sugiere anejar un formulario especial para vincular el fallecimiento a un desastre natural. La agencia federal esperó 36 días luego del huracán para enviar la documentación que incluye el formulario especial al Departamento de Salud y el Registro Demográfico de Puerto Rico, descubrió el Centro de Periodismo Investigativo (CPI).</p>
<p>Accede esta historia completa aquí: <a href="https://bit.ly/2u3eCV0">https://bit.ly/2u3eCV0</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Hombre sufre fractura craneal por agresión en Ponce</h2>
</div>
</div>
<p>PONCE  &#8211; La Policía informó que cerca de las 7:12 de la noche del domingo se reportó un caso de agresión grave en la carretera PR-132, sector Ojo del Agua en Ponce.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/POLICIA__21.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/POLICIA__21_thumb.jpg" width="230" height="230" /></a>De acuerdo con el informe policiaco, Eliseo Martínez Matos, se encontraba en el mencionado sector, donde es residente, cuando un desconocido lo agredió en la cabeza con un objeto contundente.</p>
<p>El perjudicado ]fue transportado por un familiar al Hospital Damas, donde fue atendido por el doctor Rodríguez, quien diagnosticó fractura craneal. Luego fue referido al Centro Médico de Río Piedras.</p>
<p>A la institución hospitalaria, se personaron los agentes José I. Torres de la División de Homicidios de Ponce y Eliezer Almodóvar de  la Unidad de Servicios Técnicos, quienes se hicieron cargo de la investigación correspondiente.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Joven fallece en incidente en Río Tanamá</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/CADAVER-PIES-ARCHIVO-1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/CADAVER-PIES-ARCHIVO-1_thumb.jpg" width="228" height="228" /></a>UTUADO &#8211; Un adolescente falleció en un incidente reportado cerca de las 3:30 de la tarde del domingo en el Río Tanamá en el barrio Ángeles de Utuado, informaron las autoridades.</p>
<p>Según la información obtenida, una llamada a través del Sistema de Emergencias 9-1-1 informó de un caso médico.</p>
<p>Se informó preliminarmente que un árbol cayó e impactó a un joven de 18 años en el área de la cabeza, por lo que quedó inconsciente. Al llegar los paramédicos, ya el joven no tenía signos vitales.</p>
<p>El infortunado fue identificado como Héctor Xavier González Santiago, residente en Utuado.</p>
<p>Las autoridades detallaron que el joven compartía con un grupo de amistades en el mencionado río cuando ocurrió el incidente. El cuerpo fue sacado del lugar posteriormente.</p>
<p>El agente Rodríguez Orengo de la División de Homicidios, el agente Romero de Servicios Técnicos y la fiscal Mayra Morales, se hicieron a cargo del suceso.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Ultiman hombre en Arecibo (ampliación)</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p>ARECIBO  &#8211; Un individuo fue asesinado cerca de la 1:50 de la madrugada del lunes en la cuesta que conecta con la carretera PR-2 del Residencial Las Mesetas en el pueblo de Arecibo.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" width="243" height="178" /></a>Las autoridades detallaron que una persona anónima llamó al Precinto 107 Arecibo, para reportar el crimen.</p>
<p>El agente Javier Cuevas se personó al lugar, donde localizó en el pavimento el cadáver de Noris Xavier González Rivera de 31 años y residente de Arecibo. Éste presentaba varios impactos de bala en diferente partes del cuerpo que le causaron la muerte en el acto.</p>
<p>González Rivera, fue identificado por su padre, Jorge González De Jesús.</p>
<p>Al lugar acudió el agente Frank Morales, de la División de Homicidios de Arecibo, en unión a la fiscal Elizabeth Acevedo, de la Fiscalía de ese pueblo, quienes continúan con la investigación.</p>
<p>Se exhorta a la ciudadanía comunicarse con la Policía de manera confidencial si conoce de la comisión de un delito a través del 787-343-2020. También puede mantenerse en contacto a través de Twitter en @PRPDNoticias y en Facebook <a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a> .</p>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a>, <a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/07/09/puerto-rico-hoy-julio-9-2018/" title="Permalink to Puerto Rico Hoy &#8211; Julio 9, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4529 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/09/puerto-rico-hoy-julio-9-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2db9d63af9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Funciona con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"e42f1a495a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F07%2F09%2Fpuerto-rico-hoy-julio-9-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'69019212',post:'4529',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '4529' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
