<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Agosto 23, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Agosto 23, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://nuestropuertorico.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Agosto 22, 2018' href='http://nuestropuertorico.com/2018/08/22/puerto-rico-hoy-agosto-22-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1gX' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F08%2F23%2Fpuerto-rico-hoy-agosto-22-2018-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F08%2F23%2Fpuerto-rico-hoy-agosto-22-2018-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Agosto 23, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/" />
<meta property="og:description" content="Monica Puig brilla en CT OPEN TENNIS Una hora y 24 minutos fueron los necesarios para derrotar en su cuarta participación en este torneo a Annet Kontaveit de Estonia 6-4 6-3 Monica Puig Marchán es …" />
<meta property="article:published_time" content="2018-08-23T04:01:10+00:00" />
<meta property="article:modified_time" content="2018-08-23T10:17:21+00:00" />
<meta property="og:image" content="http://nuestropuertorico.com/wp-content/uploads/2018/08/08-23-18-ngel-M.-Gonzlez-Jimnez_thumb.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Agosto 23, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4895 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
				<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://nuestropuertorico.com/category/publicidad/">Publicidad</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="http://diariodepuertorico.com/">Diario</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/08/22/puerto-rico-hoy-agosto-22-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-4895" class="post-4895 post type-post status-publish format-standard hentry category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Agosto 23, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/" title="12:01 am" rel="bookmark"><time class="entry-date" datetime="2018-08-23T00:01:10+00:00">23 agosto, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<h2 class="entry-title">Monica Puig brilla en CT OPEN TENNIS</h2>
<h6 class="entry-title"><a href="http://nuestropuertorico.com/wp-content/uploads/2018/08/IMG_2499.jpg"><img data-attachment-id="4896" data-permalink="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/img_2499/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/08/IMG_2499.jpg" data-orig-size="2448,1666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1534968794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2499" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/08/IMG_2499-300x204.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/08/IMG_2499-1024x697.jpg" class="wp-image-4896 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/08/IMG_2499.jpg" alt="" width="279" height="192" /></a></h6>
<p>Una hora y 24 minutos fueron los necesarios para derrotar en su cuarta participación en este torneo a Annet Kontaveit de Estonia 6-4 6-3</p>
<p>Monica Puig Marchán es una tenista profesional puertorriqueña y campeona olímpica reinante. Medalla de oro en Tenis en los Juegos Olímpicos de Verano 2016 – Individual Femenino, también es campeona de Centro América  y el Caribe y medallista de plata panamericana.</p>
<p>Gracias al cariño por los suyos, aficionados puertorriqueños e hispanos de Connecticut presentes en el estadio pudieron compatir con ella  momentos especiales para abrazarla, saludarla, tomarle fotos y hacer firmar sus recuerdos.</p>
<p>Telemundo Boston ofreció una amplia cobertura de este evento y sus cámaras captaron videos inolvidables del triunfo de la puertorriqueña Monica Puig.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Radican pleito de clase por dilaciones desleales de aseguradoras tras María</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-02B/A-02-20-18-CASAS-COMUNIDAD-AFECTADA-POR-MARIA---FOTO-CPI.JPG" data-rokbox="" data-rokbox-caption="Foto Archivo. CPI " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-02B/A-02-20-18-CASAS-COMUNIDAD-AFECTADA-POR-MARIA---FOTO-CPI_thumb.jpg" width="230" height="230" /></a>SAN JUAN &#8211; Un pleito de clase fue radicado en el Tribunal de San Juan contra varias compañías aseguradoras por el incumplimiento con reclamaciones de seguros por las pérdidas ocasionadas por el huracán María.</p>
<p>Se trata de asegurados que presentaron sobre 100 mil reclamaciones por las pérdidas y que además sufrieron daños adicionales por las prácticas desleales de las aseguradoras.</p>
<p>“Para atrasar la investigación, ajuste, resolución y pago de las reclamaciones, las aseguradoras demandadas, entre ellas las aquí ilustradas, implantaron prácticas dilatorias desleales injustificadas e irrazonables. Estas prácticas se implantaron en el proceso de ajuste y resolución de reclamación y son comunes a toda la clase”, expone la <a class="wf_file" href="https://www.cybernewspr.com/web/images/08-22-18_Demanda_-_Radicada_Aseguradoras.pdf"><span class="wf_file_text">demanda</span></a> de 38 páginas.</p>
<p>Se desprende de la demanda que los demandantes reclaman el pago de 2,600 millones de dólares más los intereses generados y que las aseguradoras excedieron el tiempo impuesto en el Código de Seguros y el Código Civil para atender las reclamaciones.</p>
<p>El documento legal además indica que durante décadas la industria de seguros ha sido próspera y lucrativa. El segmento de propiedad y contingencia no es la excepción y representa un poco más del 13 por ciento del total de primas suscritas en Puerto Rico.</p>
<p>Asimismo, expone que datos de la Oficina del Comisionado de Seguros reflejan que “para el año 2016, el segmento de propiedad y contingencia del país suscribió primas netas en exceso de 1,748 millones de dólares. Los aseguradores del país en este segmento suscribieron de estas primas sobre 1,528 millones de dólares. Para ese mismo año, las aseguradoras del país devengaron primas en exceso de 1,533 millones de dólares mientras pagaron pérdidas de poco más de 630 millones de dólares”. En 2016, la razón de pérdida experimentada en propiedad y contingencia fue 56.5 por ciento, la cual es menor al 72.9 por ciento observado a nivel de Estados Unidos. La demanda indica además que en 2017 la situación no fue distinta.</p>
<p>El pleito fue radicado por EMJ Properties, Inc.; el doctor Jesús Manuel Salgueiro, Edificio Bravo Ramírez, Inc.; doctor Luis E. Santini; D’Mart Institute Inc.; Next Level Puerto Rico, LLC; VR Enterprise Inc.; Necco Inc.; Corporación XYZ; y fulana y fulano de tal.</p>
<p>Los demandados son MAPFRE Panamaerican Insurance Company; MAPFRE PRAICO Insurance Company; MAPFRE Preferred Risk Insurance Domestic Company; Triple S Propiedad, Inc.; One Alliance Insurance Corporation; AIG Insurance Company-Puerto Rico; Multinational Insurance Company; Real Legacy Assurance Company, Inc.; QBE Optima Insurance Company; Integrand Assurance Company; United Surety &amp; Indemnity Company; Antilles Insurance Company; Caribbean American Property Domestic Insurance Company y Cooperativa de Seguros Múltiples de Puerto Rico.</p>
<p>A raíz de esta situación con las reclamaciones sometidas a las aseguradoras, el gobernador Ricardo Rosselló Nevares presentó varios proyectos de ley.</p>
<p>Los asegurados demandantes están representados por el bufete Sepulvado Maldonado &amp; Couret.</p>
<p>Aníbal Núñez, uno de los abogados que componen el bufete, explicó que “nosotros tenemos un grupo de asegurados que se nos acercaron y que tenemos información sobre ellos que sus reclamaciones se siguen demorando por un periodo demasiado largo. Tras un análisis entendimos que este grupo de asegurados sufrieron y continúan sufriendo daños a causa de ese retraso injustificado en el ajuste de sus reclamaciones”.</p>
<p>Ante preguntas sobre si esta acción fue concertada por las aseguradoras para no pagar a tiempo, el licenciado sostuvo que “no sé si lo pondríamos en esos términos. Obviamente estamos entrando en un asunto que el propio caso nos va a dirigir a esa información o a esa prueba para poder hacer ese tipo de determinación. Yo creo que en esta etapa, sí podemos decir que las aseguradoras demandas aquí tenían un plazo en ley y sabían que tenían ese plazo en ley cuando asumieron voluntariamente suscribir el riesgo que suscribieron”.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Sorteos de la Lotería Electrónica de Puerto Rico del miércoles, 22 de agosto de 2018.</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-02/A-02-15-18-LOTTO-Y-POWERBALL---FOTO-CYBERNEWS.JPG" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-02/A-02-15-18-LOTTO-Y-POWERBALL---FOTO-CYBERNEWS_thumb.jpg" width="225" height="225" /></a>Los números ganadores en los sorteos de la Lotería Electrónica del miércoles, 22 de agosto fueron los siguientes:</p>
<p><strong>Sorteo Diurno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 8</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 317</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 8105</p>
<p><strong>Sorteo Nocturno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 84</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 909</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 6867</p>
<p><strong>Loto</strong> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;- 16-17-35-37-38-6</p>
<p>Multiplicador &#8212;&#8212; 2</p>
<p>Revancha &#8212;&#8212;&#8212;&#8211; 8-25-26-29-38-6</p>
<p><strong>Powerball</strong> &#8212;&#8212;&#8212;&#8211; 01-07-45-47-69-13</p>
<p>Powerplay &#8212;&#8212;&#8212;- 2X</p>
<p>Recuerde verificar estos números directamente con la Lotería Electrónica o sus suplidores. <strong>prhoy.com  </strong>no se hace responsable por errores publicados en los números ganadores.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Piratas se roban el primero en la carretera</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-08B/08-23-18-terry.JPG" data-rokbox="" data-rokbox-caption="Reyshawn Terry. Foto Suministrada " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-08B/08-23-18-terry_thumb.jpg" width="260" height="260" /></a>BAYAMÓN  &#8211; Los Piratas de Quebradillas se robaron el primer partido de su serie semifinal al dominar a los Vaqueros de Bayamón<a href="http://www.fibalivestats.com/u/BSN/907665/bs.html"> 103-91</a>.</p>
<p>La definición del partido llegó de la mano de Reyshawn Terry, Corey Fisher, Mike Rosario, Jorge Brian Díaz y Alejandro “Bimbo” Carmona quienes lograron un avance de 26-8 en los últimos siete minutos del tercer parcial para acabar arriba 75-59.</p>
<p>En el cuarto parcial el equipo pirata siguió despegándose con siete puntos al hilo de Terry para poner el juego 91-67 quedando seis minutos de juego. Bayamón reaccionó con un avance de 11-2 para pegarse 98-87 quedando un minuto, pero el reloj fue su peor enemigo.</p>
<p>Terry terminó el partido con 29 puntos, 22 de ellos en la segunda mitad. Mike Rosario añadió 21, Alejandro “Bimbo” Carmona 18 y Jorge Brian Díaz 12. Carmona terminó con un doble-doble al capturar 11 rebotes. El equipo pirata tuvo una noche de ensueño tirando de campo al anotar un 60% en canastos de dos (48-29) y 51% en triples (27-14). Del tiro libre anotaron sus tres intentos, siendo dos de ellos en los segundos finales.</p>
<p>La primera mitad fue una nivelada para ambos equipos y fue dominada por los Piratas 42-39. En los primeros 20 minutos el banco de los visitantes consiguió 10 puntos para complementar el ataque balanceado del cuadro titular. Bayamón contó con 11 puntos de Ysmael Romero y 9 de Javi González.</p>
<p>A inicios del tercer parcial se mantuvo el mismo ritmo de juego, con buena defensa de ambos equipos, hasta que llegó el avance pirata.</p>
<p>En la derrota el mejor anotador fue Javi González con 17 puntos viniendo del banco. Javier Mojica junto a Ike Diogu sumaron 16 y Romero acabó con 13. Los Vaqueros cometieron 18 errores en el manejo de balón y los Piratas los castigaron con 29 puntos luego de errores.</p>
<p>Esta serie sigue el viernes en el coliseo Raymond Dalmau de Quebradillas.</p>
<p>El jueves comienza la serie semifinal entre los Leones de Ponce y los Capitanes de Arecibo desde el coliseo Manuel “Petaca” Iguina. La transmisión será por WAPA Deportes desde las 8:30 de la noche.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Arrestado por vehículo hurtado luego que se le escapara a policías en Bayamón</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2018/08/08-23-18-ngel-M.-Gonzlez-Jimnez_thumb.jpg"><img data-attachment-id="4901" data-permalink="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/08-23-18-ngel-m-gonzlez-jimnez_thumb/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/08/08-23-18-ngel-M.-Gonzlez-Jimnez_thumb.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08-23-18-ngel-M.-Gonzlez-Jimnez_thumb" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/08/08-23-18-ngel-M.-Gonzlez-Jimnez_thumb.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/08/08-23-18-ngel-M.-Gonzlez-Jimnez_thumb.jpg" class="wp-image-4901 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/08/08-23-18-ngel-M.-Gonzlez-Jimnez_thumb.jpg" alt="" width="244" height="244" /></a>BAYAMÓN  &#8211; La Policía informó que un individuo fue arrestado por supuestamente robarse un auto a eso de las 2:00 de la tarde del miércoles en el área del Cantón Mall en Bayamón.</p>
<p>Según el parte policiaco, el hombre fue identificado como Ángel M. González Jiménez de 36 años y residente de Vega Alta.</p>
<p>Las autoridades detallaron que el sujeto fue sorprendido mientras se robaba una Mazda B-2200 roja con la tablilla 713-422. En esos momentos, por seguridad a la ciudadanía, los agentes no intervinieron con González Jiménez.</p>
<p>Un video divulgado en las redes sociales muestra como el individuo se le escapa a varios agentes, por lo que éstos tuvieron que perseguirlo.</p>
<p>Posteriormente, el hombre fue arrestado en el estacionamiento de Plaza Río Hondo en Bayamón y el vehículo fue recuperado.</p>
<p>Contra González Jiménez había una orden de arresto en ausencia por el delito de sustancia controladas, según detalló la Uniformada.</p>
<p>El agente Juan Quintana de la unidad de Vehículos Hurtados Bayamón se hizo cargo de la investigación.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Puerto Rico cae vía nocaut en inicio del Mundial de Béisbol Femenino</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-08B/08-23-18-Las-boricuas-apenas-conectaron-cuatro-imparables-foto-por-WBSC.JPG" data-rokbox="" data-rokbox-caption="Las boricuas apenas conectaron cuatro imparables (foto por WBSC)" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-08B/08-23-18-Las-boricuas-apenas-conectaron-cuatro-imparables-foto-por-WBSC_thumb.jpg" width="256" height="256" /></a>VIERA, Florida &#8211; La selección de Estados Unidos se impuso vía nocaut 14-0 sobre Puerto Rico en juego abreviado a cinco entradas, el miércoles, en la jornada inaugural de la Copa Mundial de Béisbol Femenino.</p>
<p>Las estadounidenses contaron con buena labor monticular de Stacy Piagno y aprovecharon el descontrol de las lanzadoras puertorriqueñas, que otorgaron nueve bases por bolas y propinaron cinco pelotazos.</p>
<p>Estados Unidos marcó once de sus 14 carreras en la misma primera entrada. En total, 16 bateadoras consumieron su turno al bate. La veterana lanzadora boricua María Zayas no pudo propinar out y cargó con el revés. Salió de la loma con seis carreras permitidas, dos pelotazos, dos boletos y dos inatrapables.</p>
<p>“Pasó lo que se había comentado. Había que tirar ‘strike’ y hacer las jugadas. No se pudo tirar ‘strike’ Lo más importante aquí es tirar ‘strike’ y que la defensa pueda hacer su trabajo. Con los bolazos y las bases por bolas no hay opción para defender”, dijo el dirigente Roberto ‘La Sombra’ Santana, al concluir el desafío.</p>
<p>Piagno lanzó los cinco episodios por las estadounidenses. Ponchó seis bateadoras y le pegaron cuatro hits.</p>
<p>Malaika Underwood, Allison Hamilton y Megan Baltzell empujaron tres carreras cada una. Además, Brittany Gómez pisó el plato en tres ocasiones.</p>
<p>Por Puerto Rico, el batazo más importante de la noche lo protagonizó Diamilette Quiles, quien propinó un doblete que chocó con la verja, en el cuarto capítulo.</p>
<p>Las boricuas tendrán su segundo compromiso mañana jueves a las 6:00 pm frente a Taiwán. Subirá a la loma la derecha Noelia De Jesús. “Vamos ahora a trabajar con ellas mentalmente para que vengan positivas y buscar esa victoria”, puntualizó Santana.</p>
<p>Enlace para ver box score: <a href="https://wbwc.wbsc.org/schedule-and-results/box-score/3533">https://wbwc.wbsc.org/schedule-and-results/box-score/3533 .</a></p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Autoridades intentan apagar incendio de grandes proporciones en Bayamón</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png"><img data-attachment-id="3766" data-permalink="http://nuestropuertorico.com/2018/05/01/puerto-rico-hoy-martes-1ro-de-mayo-2018/notimas/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" data-orig-size="163,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NOTIMAS" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" class="size-full wp-image-3766 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" alt="" width="163" height="82" /></a>BAYAMÓN ( &#8211; La Policía junto al Cuerpo de Bomberos de Bayamón investigan un incendio de gran proporción que se desató el miércoles, en el taller de mecánica Moto Pak, ubicado en la carretera 28, Industrial Luchetti, en la parte posterior de La Goya en Bayamón.</p>
<p>No hay detalles sobre heridos.</p>
<p>Las autoridades advirtieron a los conductores, que se cerró acceso al tránsito de la carretera 28, como medida de seguridad.</p>
<p>La Uniformada exhortó a la ciudadanía en tomar vías alternas la carretera PR-5 en Bayamón.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">BSN ordena pagar deuda a jugadores de Fajardo</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg"><img data-attachment-id="1936" data-permalink="http://nuestropuertorico.com/municipalities/en-adjuntas/banner-deportes-2/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="banner-deportes" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" class="wp-image-1936 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2014/09/banner-deportes1.jpg" alt="" width="198" height="198" /></a>SAN JUAN &#8211; El Baloncesto Superior Nacional (BSN) dio un plazo de diez (10) días al apoderado de los Cariduros de Fajardo, ingeniero Félix “Felo” Rivera, para pagar la deuda pendiente a nueve jugadores de su equipo quienes sometieron una reclamación de cobro ante la liga, se informó el miércoles.</p>
<p>Los nueve jugadores que sometieron querellas ante la liga por el total de 42,446.42 dólares son Alvin Cruz, Max Amaro, Ramón Calderón, Xavier Zambrana, Jeffrey Burgos, Miguel Alí Berdiel, Ricky Sanchez, Kevin Young y Filiberto Rivera. La deuda reclamada de los jugadores equivale a dos quincenas de atraso.</p>
<p>El director de torneo del BSN, Alfredo Morales, informó que atendió las nueve reclamaciones el pasado jueves en un proceso expedito como establece el reglamento y le dio al equipo de Fajardo hasta el pasado lunes para presentar evidencia o impugnación sobre las reclamaciones. Al recibir la contestación de Fajardo y ver toda la evidencia presentada, Morales envió la orden de pago que vence el sábado, 1 de septiembre.</p>
<p>Mencionó que, de no cumplirse con el pago de la deuda en el plazo establecido, la Asociación de Jugadores deberá emitir una declaración jurada indicando que no han recibido los pagos correspondientes y puede solicitar ante la liga la activación del fondo de garantía salarial.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">AAA informa intermitencia de servicio en sectores de Ciales</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png"><img data-attachment-id="2187" data-permalink="http://nuestropuertorico.com/2018/05/01/puerto-rico-hoy-martes-1ro-de-mayo-2018/diarionuestropuertorico/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diario:NuestroPuertoRico" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-300x300.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" class="size-full wp-image-2187 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" alt="" width="120" height="120" /></a>MANATÍ  &#8211; La planta de filtros Pozas de Ciales se encuentra fuera de operación por variaciones de voltaje, por lo que sectores de ese municipio tendrán problemas con el servicio de agua.</p>
<p>Así lo informó el jueves, Luis Bruno Figueroa, director de área de Manatí de la Autoridad de Acueductos y Alcantarillados (AAA).</p>
<p>“Brigadas de la agencia y personal de la Autoridad de Energía Eléctrica (AEE), trabajan en conjunto para restablecer el servicio a la mayor brevedad posible. Asimismo, se realizan ajustes operacionales para minimizar el impacto en los sectores afectados”, indicó el funcionario en declaraciones escritas.</p>
<p>Advirtió que los residentes de los sectores Pesas, Fullana, La Línea, Coqui, Cerro Gordo, La Cuarta y Jaguas del municipio de Ciales experimentan desde bajas presiones hasta interrupción o intermitencia en el servicio de agua potable.</p>
<p>Ante la posibilidad de turbidez al restablecerse el servicio, se recomienda hervir por tres minutos el agua destinada para consumo humano.</p>
<p>Para más información, los abonados se pueden comunicarse al Centro Telefónico de Servicio al Cliente al (787) 805-2482 o acceder a la página de internet www.acueductospr.com También a través de las redes sociales Twitter y Facebook: @Acueductospr.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">GNPR distribuye contenido de furgones encontrados en Toa Alta</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-08B/08-22-18-GNPR.jpg" data-rokbox="" data-rokbox-caption="Suministrada" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-08B/08-22-18-GNPR_thumb.jpg" width="242" height="242" /></a>SAN JUAN  – La Guardia Nacional de Puerto Rico comenzó al medio día del miércoles, la distribución de los artículos encontrados dentro de uno de los cinco furgones en un terreno en Toa Alta; cumpliendo así con las instrucciones del gobernador Ricardo Rosselló Nevares de hacer entrega de estos de forma inmediata.</p>
<p>Desde tempranas horas de la mañana de hoy soldados de la GNPR comenzaron a inventariar el contenido del mencionado furgón el cual fue llevado al Fuerte Buchanan y en el que se encontraron catres, abanicos y baterías los cuales serían distribuidos entre los municipios de Toa Baja, Humacao, la iglesia Jehová Juzga con Justicia en Toa Alta y la escuela Clara M. Aramburu en Juncos donde recibirán 83 abanicos.</p>
<p>“Nuestra misión es entregar el contenido de estos furgones lo antes posible, estén relacionados o no con la emergencia del huracán María. El trabajo de los soldados de la Guardia Nacional durante ese periodo ha sido intachable y seguirá así en cada misión en el que las agencias estatales o federales necesiten nuestro apoyo”, enfatizó el ayudante general de Puerto Rico, General de Brigada Isabelo Rivera en declaraciones escritas.</p>
<p>Otro de los furgones encontrados en el mismo lugar con bicicletas y equipo deportivo fue entregado al Departamento de Recreación y Deportes para ser utilizados en iniciativas de dicha agencia. Del mismo modo, un furgón con aproximadamente nueve paletas con juguetes fue llevado al Departamento de la Vivienda donde fue vaciado su contenido con el fin de que sean utilizados también en iniciativas comunitarias.</p>
<p>Este furgón junto con el que contenía abanicos, baterías y catres, fue llevado anoche al Fuerte Buchanan para ser entregado en la tarde de hoy a la compañía Crowley. Un quinto furgón que aún no podía ser removido del terreno en Toa Alta por desperfectos mecánicos y que también contiene juguetes será transportado en la tarde de hoy también al Departamento de la Vivienda.</p>
<p>“No descansaremos hasta que estos productos lleguen a su destino indicado. Tenemos el compromiso, nuestros soldados tienen el compromiso”, expuso Rivera.</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/" title="Permalink to Puerto Rico Hoy &#8211; Agosto 23, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4895 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/23/puerto-rico-hoy-agosto-22-2018-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="149cbe4386" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Funciona con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"bfa3a5c221","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F08%2F23%2Fpuerto-rico-hoy-agosto-22-2018-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'69019212',post:'4895',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '4895' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
