<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Septiembre 5, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Septiembre 5, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/09/05/puerto-rico-hoy-septiembre-5-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://nuestropuertorico.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Septiembre 4, 2018' href='http://nuestropuertorico.com/2018/09/04/puerto-rico-hoy-septiembre-4-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/09/05/puerto-rico-hoy-septiembre-5-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1iX' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F09%2F05%2Fpuerto-rico-hoy-septiembre-5-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F09%2F05%2Fpuerto-rico-hoy-septiembre-5-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Septiembre 5, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/09/05/puerto-rico-hoy-septiembre-5-2018/" />
<meta property="og:description" content="Herido de bala en Mayagüez MAYAGÜEZ &#8211; Un individuo fue herido de bala en hechos reportado cerca de las 11:06 de la noche del martes en la calle Capestany del barrio Buena Vista en Mayagüez. D…" />
<meta property="article:published_time" content="2018-09-05T11:00:58+00:00" />
<meta property="article:modified_time" content="2018-09-05T11:44:24+00:00" />
<meta property="og:image" content="https://www.cybernewspr.com/web/images/media/2018-09/09-04-18-Deponentes-Com.-de-lo-Jurdico-1_thumb.jpg" />
<meta property="og:image:width" content="239" />
<meta property="og:image:height" content="239" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Septiembre 5, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-5019 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
				<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2165"><a href="http://nuestropuertorico.com/category/publicidad/">Publicidad</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="http://diariodepuertorico.com/">Diario</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/09/04/puerto-rico-hoy-septiembre-4-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-5019" class="post-5019 post type-post status-publish format-standard hentry category-inicio category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Septiembre 5, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/09/05/puerto-rico-hoy-septiembre-5-2018/" title="7:00 am" rel="bookmark"><time class="entry-date" datetime="2018-09-05T07:00:58+00:00">5 septiembre, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-rel-wrapper">
<h2 class="contentheading">Herido de bala en Mayagüez</h2>
</div>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png"><img data-attachment-id="2187" data-permalink="http://nuestropuertorico.com/2018/05/01/puerto-rico-hoy-martes-1ro-de-mayo-2018/diarionuestropuertorico/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diario:NuestroPuertoRico" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-300x300.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" class="size-full wp-image-2187 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" alt="" width="120" height="120" /></a>MAYAGÜEZ &#8211; Un individuo fue herido de bala en hechos reportado cerca de las 11:06 de la noche del martes en la calle Capestany del barrio Buena Vista en Mayagüez.</p>
<p>De acuerdo con el informe policiaco, Kevin Alexis Díaz Quiñonez de 20 años y residente en el Residencial Sábalos Gardens del mencionado pueblo, resultó con dos impactos de bala, uno en cada pierna.</p>
<p>El perjudicado fue transportado al Centro Médico donde fue atendido por el doctor de turno quien diagnosticó lo anterior. Su condición fue descrita como estable.</p>
<p>Al lugar se personó el agente Dixon Rodríguez de la División de Homicidios del Cuerpo de Investigaciones Criminales (CIC) de Mayagüez quien se hizo cargo de la investigación.</p>
<p>Se exhorta a la ciudadanía que de poseer información que ayude con el esclarecimiento de casos, favor de llamar al (787)832-9696 o a la línea confidencial de la Policía al 787-343-2020. Además, pueden descargar la aplicación de teléfonos inteligentes BASTA YA o acceder la cuenta de Twitter en @PRPDNoticias y en Facebook <a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Asesinan hombre y una menor tras intensa balacera en Country Club</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" width="247" height="181" /></a>CAROLINA &#8211; Un hombre y una menor fueron asesinados la noche del martes en una intensa balacera que inició en la calle 236, esquina 239 de la urbanización Country Club en Carolina, informaron las autoridades.</p>
<p>Según la información preliminar, una llamada al Sistema de Emergencias 9-1-1 alertó que en el mencionado lugar habían disparado contra unas personas que transitaban por el lugar a bordo de un automóvil no descrito al momento.</p>
<p>El parte policiaco relata que los atacantes siguieron disparando contra los perjudicados por varias calles de la citada comunidad y que la balacera se extendió hasta el Ramal 8.</p>
<p>La Policía confirmó que allí localizaron el cuerpo de un hombre en el interior de un vehículo. Éste presentaba heridas de bala. Mientras, una menor pereció mientras era atendida en el Centro Médico de Río Piedras.</p>
<p>Entretanto, las autoridades indicaron que hay otro adulto con heridas de bala y que su condición al momento es estable.</p>
<p>La agente Madeline Asencio junto al sargento Gabriel López y el fiscal de turno realizan la pesquisa.</p>
<h2 class="contentheading">Baleado en Naguabo</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png"><img data-attachment-id="3766" data-permalink="http://nuestropuertorico.com/2018/05/01/puerto-rico-hoy-martes-1ro-de-mayo-2018/notimas/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" data-orig-size="163,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NOTIMAS" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" class="size-full wp-image-3766 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" alt="" width="163" height="82" /></a>NAGUABO &#8211; Un herido de bala se reportó a eso de las 6:15 de la tarde del martes en el residencial Villas del Río en Naguabo, informó la Policía.</p>
<p>Según la información preliminar, Pedro Camaño Cotto alegó que mientras se encontraba en el lugar, un desconocido le realizó varios disparos.</p>
<p>Camaño Cotto resultó herido de bala en la pierna izquierda y fue transportado en ambulancia hasta el Centro de Tratamiento y Diagnóstico (CDT) de Naguabo. El doctor Velázquez le diagnosticó fractura en el fémur izquierdo y lo refirió al Centro Médico de Río Piedras en condición estable.</p>
<p>Agentes de la División de Homicidios del Cuerpo de  investigaciones Criminales (CIC) de Humacao continúan con la investigación.</p>
<h2 class="contentheading">Hombre llega a CDT de Loíza con un tiro en la nuca</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/ARMA-Y-CASQUILLO-ARCHIVO-1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/ARMA-Y-CASQUILLO-ARCHIVO-1_thumb.jpg" width="243" height="165" /></a>LOÍZA- Un hombre resultó herido de bala a las 6:00 de la tarde del martes en las parcelas Suárez en Loíza, según informó la Policía.</p>
<p>Según la información preliminar, el hombre que no ha sido identificado, llegó al Centro de Diagnóstico y Tratamiento (CDT) de Loíza, con una herida de bala en el área de la nuca.</p>
<p>Las autoridades detallaron que la condición del baleado es estable.</p>
<p>Agentes del Cuerpo de Investigaciones Criminales (CIC) de Carolina, investigan los hechos.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Asesinato y herido en Carolina</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" width="243" height="178" /></a>CAROLINA  &#8211; La Policía investiga un caso de un asesinato y un herido de bala ocurrido a las 5:05 de tarde del martes en la calle Naranjo del barrio Buenaventura en Carolina.</p>
<p>Según la información preliminar, una llamada a través del Sistema 9-1-1 alertó sobre los hechos y al llegar la Policía, localizaron en el interior de una residencia el cuerpo de un hombre aún sin identificar con varios impactos de bala en su cuerpo.</p>
<p>El herido identificado como Amaury Rivera de 26 años fue llevado al hospital UPR de Carolina, según indicaron las autoridades. Se desconocen detalles sobre su condición de salud.</p>
<p>El agente Juan Fuentes del precinto Carolina Sur custodió la escena. Agentes del Cuerpo de Investigaciones Criminales (CIC) de Carolina investigan el crimen.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-rel-wrapper">
<h2 class="contentheading">Resumen del estado del tiempo para Puerto Rico del miércoles, 5 de septiembre de 2018.</h2>
</div>
</div>
</div>
<p>Por: Servicio Nacional de Meteorología</p>
<p>SAN JUAN  &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que se espera que continúen los aguaceros pasajeros a través de partes de las islas y el este de Puerto Rico hasta las horas de la mañana.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/NUBOSIDAD-ARCHIVO-1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/NUBOSIDAD-ARCHIVO-1_thumb.jpg" width="233" height="233" /></a>Luego en la tarde, se espera que se desarrollen aguaceros de dispersos a localmente numerosos y tronadas mayormente sobre el interior y oeste de Puerto Rico, así como a través del área metropolitana de San Juan.</p>
<p>Se espera que una alta presión que se está fortaleciendo limite la actividad de aguaceros para finalizar la semana.</p>
<p>A través de las aguas regionales, se espera oleaje que fluctúa entre los dos y los cuatro pies y vientos del este sureste de entre cinco y 15 nudos. El oleaje aumentará gradualmente a entre cuatro a seis pies el jueves y el viernes debido a marejadas de periodo largo del este a noreste.</p>
<p>Un cielo de mayormente despejado a parcialmente nublado prevaleció a través de Puerto Rico durante las horas de la madrugada. Se notaron aguaceros pasajeros sobre partes de las islas y a través del este de Puerto Rico.</p>
<p>Las temperaturas mínimas de la madrugada estuvieron entre los medios 70 y los bajos 80 grados a través de las áreas costeras y en los altos 60 grados a través de las elevaciones altas. El viento estuvo leve y variable sobre áreas terrestres.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Vaqueros ganan en casa con gran remontada</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-09/09-05-18-JavierMojica.JPG" data-rokbox="" data-rokbox-caption="Javier Mojica. Foto Suministrada " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-09/09-05-18-JavierMojica_thumb.jpg" width="220" height="220" /></a>BAYAMÓN &#8211; Los Vaqueros de Bayamón ganaron el primer partido en la Serie Final Chrysler sobre los Capitanes de Arecibo con marcador de<a href="http://www.fibalivestats.com/u/BSN/930263/bs.html"> 87-84</a> en el coliseo Rubén Rodríguez.</p>
<p>Un triple de Javier Mojica quedando 1.2 segundos le dio la victoria a su equipo, cerrando un avance de 28-9 en los últimos 8:23 de juego. Mojica hizo los últimos cinco puntos de su equipo, el primer canasto empató el juego a 84 quedando 1:01 y más adelante llegó el triple ganador.</p>
<p>Bayamón dominó el último parcial 31-13 gracias a una gran labor defensiva de Benjamín Colón, Benito Santiago y Mojica. El trío vaquero presionó el balón y pudo forzar cinco errores que se convirtieron en oportunidades de ataque. En ese parcial, Bayamón anotó 12 de sus puntos luego de errores y tiraron de 16-11 de campo.</p>
<p>Ike Diogu y Javi González lideraron a los Vaqueros con 15 puntos cada uno. A ellos le siguió Mojica y Damion James con 14 cada uno. El delantero Benjamín Colón anotó 10 puntos y Benito Santiago 7, todos sus puntos llegaron en ese último parcial.</p>
<p>Los primeros tres parciales fueron dominados por Arecibo, quienes salieron confiados y ejecutaron su plan de ataque. Davon Jefferson y Chinemelu Elonu dominaron las tablas y gracias a eso su equipo controló el ritmo de juego. El primer parcial fue para ellos 26-18 y la primera mitad 47-40. David Huertas llevaba 12 puntos y Walter Hodge 11 en esa primera mitad.</p>
<p>En el tercer parcial Bayamón luchó para pegarse 56-51 quedando 4:53. Arecibo reaccionó con un avance de 13-0 para dominar nuevamente 69-51 y terminar el parcial arriba 71-56.</p>
<p>El dirigente vaquero, Nelson Colón, probó con diferentes combinaciones hasta que encontró a Santiago y Colón, quienes dominaron en ambos lados de la cancha para provocar ese empuje final.</p>
<p>“Trajimos dos jugadores con la capacidad atlética parecida a lo que plantea el equipo de Arecibo. Benito matcheó muy bien con David Huertas y Bengie lo hizo muy bien con Jefferson. Obviamente Defendimos mucho mejor en la segunda mitad”, dijo Colón al finalizar el partido.</p>
<p>El dirigente también abundó sobre la última jugada que le dio la victoria a su equipo.</p>
<p>“En la última jugada lo único que hablamos fue de ejecutar, de mover el balón, mantener el espacio, Javi (González) atacó muy bien y encontró a Javier (Mojica) abierto. Javier tiene la sangre fría, no es la primera vez que hace esto”.</p>
<p>Por los Capitanes el delantero Davon Jefferson anotó 22 puntos y Huertas sumó 18.</p>
<p>La serie sigue este jueves en Arecibo desde las 8:00 de la noche.</p>
<p>Mejores jugadas del primer partido: <a href="https://www.youtube.com/watch?v=P6uaGzOG-sQ&amp;feature=youtu.be">https://www.youtube.com/watch?v=P6uaGzOG-sQ&amp;feature=youtu.be</a></p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Ultiman hombre en un carro en Fajardo</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-08B/A-08-22-18-CASQUILLOS-DE-BALA-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-08B/A-08-22-18-CASQUILLOS-DE-BALA-_thumb.jpg" width="216" height="216" /></a>FAJARDO- Un asesinato fue reportado a las 7:13 de la noche del martes en la carretera PR-976 del barrio Paraíso sector Los Cariños en Fajardo, informaron las autoridades.</p>
<p>Según el informe policiaco, el occiso es Julio A Ortiz Cariño, de 46 años y residente del mencionado pueblo.</p>
<p>Las autoridades relataron que se recibió llamada del Sistema de Emergencias 9-1-1 que alertó sobre detonaciones en el lugar. Al llegar la Policía, encontraron el cuerpo dentro de un Toyota Tercer de 1994.</p>
<p>El occiso presentaba varios impactos de bala en diferentes partes del cuerpo, según el detalle policial.</p>
<p>El agente Prado de la División de Homicidios del Cuerpo de Investigaciones Criminales (CIC) de Fajardo, en unión a la fiscal Lenabel Alvarado, investigaron los hechos.</p>
<p>Se le exhorta a la ciudadanía a comunicarse con la Policía de manera confidencial si posee información que ayude a esclarecer un delito llamando al 787-343-2020 o al CIC de Fajardo al 787-863-3240. También puede mantenerse en contacto a través de Twitter en @PRPDnoticias y en Facebook <a href="http://www.facebook/prpdgov">www.facebook.com/prpdgov</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Identifican asesinado en balcón de residencia en Hatillo</h2>
</div>
</div>
<p>HATILLO &#8211; Las autoridades identificaron al joven que fue ultimado a tiros a eso de las 4:40 de la tarde del martes en la carretera PR-130, interior del barrio  Naranjito sector Verdum en Hatillo.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" width="238" height="175" /></a>De acuerdo con el parte policiaco, el occiso fue identificado por un familiar como Mark Anthony Franquy Soto, de 23 años y residente del lugar.</p>
<p>Según información preliminar, una llamada del Sistema 9-1-1 alertó sobre una persona baleada. El agente Alexander Lugo Viera, se personó al lugar, donde localizó el cuerpo baleado del occiso en el área del balcón de una residencia.</p>
<p>El agente Carlos Cruz Román, de la División de Homicidio de Arecibo, se hizo cargo de la investigación en unión a la fiscal Yolanda Pitino Acevedo, quien ordenó el levantamiento del cadáver.</p>
<p>Se exhorta a la ciudadanía a comunicarse con la Policía de manera confidencial si conoce de la comisión de un delito a través del 787-343-2020. También puede mantenerse en contacto a través de Twitter en @PRPDNoticias y en Facebook <a href="http://www.facebook/prpdgov">www.facebook.com/prpdgov</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Sorteos de la Lotería Electrónica de Puerto Rico del martes, 4 de septiembre de 2018.</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-02/A-02-14-18-LOTERIA-BOLETA-GENERICA.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-02/A-02-14-18-LOTERIA-BOLETA-GENERICA_thumb.jpg" width="204" height="204" /></a>Los números ganadores en los sorteos de la Lotería Electrónica del martes, 4 de septiembre fueron los siguientes:</p>
<p><strong>Sorteo Diurno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 53</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 841</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 1553</p>
<p><strong>Sorteo Nocturno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 14</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 220</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 7621</p>
<p>Recuerde verificar estos números directamente con la Lotería Electrónica o sus suplidores. <strong>prhoy.com</strong> no se hace responsable por errores publicados en los números ganadores.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Profesionales de la salud apoyan que nasciturus sea reconocido como persona jurídica en el nuevo Código Civil</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-09/09-04-18-Deponentes-Com.-de-lo-Jurdico-1.jpg" data-rokbox="" data-rokbox-caption="Suministrada" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-09/09-04-18-Deponentes-Com.-de-lo-Jurdico-1_thumb.jpg" width="239" height="239" /></a>EL CAPITOLIO – En su carácter personal, varios profesionales de la salud mantuvieron hoy, que el bebé por nacer o “nasciturus” tiene vida desde la concepción, por lo que apoyaron que en el nuevo Código Civil se le reconozcan derechos jurídicos como a las personas naturales.</p>
<p>Así lo expresaron el martes, durante la vista pública de la Comisión de lo Jurídico que preside la representante María Milagros Charbonier en torno al Proyecto de la Cámara 1654 para establecer dicho Código.</p>
<p>Charbonier Laureano dijo en declaraciones escritas que “esta parte de la discusión del Código nada tiene que ver con aquella mujer que decide terminar con su embarazo. Estamos hablando de aquellas que deciden tenerlos. Nada tiene que ver con el caso ‘Roe vs Wade’ de legalización del aborto. Porque ya el caso Planned Parenthood vs. Casey confirma el de Roe vs. Wade en aquello que tiene que ver con la intimidad de la madre, pero abre la puerta para que el estado pueda proteger al nasciturus cuando ya es viable”.</p>
<p>La doctora Rosalina Valcárcel Ruiz, pediatra durante 28 años y ex directora de la División de Madres, Niños y Adolescentes del Departamento de Salud, explicó a preguntas de Charbonier Laureano, que “la viabilidad de la vida es acorde con la tecnología. El tiempo de gestación viable de una criatura intrauterina en desarrollo depende de los adelantos médicos existentes y los conocimientos médicos de la ciencia que tengamos al presente. Porque si nos vamos un siglo atrás, los adelantos médicos y la tecnología no es como el Siglo XXI”.</p>
<p>El ginecólogo obstetra, Rafael Rodríguez Díaz, con 44 años de práctica, testificó que “apoyo los esfuerzos propuestos que pueden encaminarse hacia una mayor protección de la vida en el útero dentro del Proyecto bajo el concepto de nasciturus”. Incluso, también insistió que los adelantos científicos y tecnológicos permiten observar al nasciturus desde la concepción, así como su progreso en el vientre de la madre. “No hay pues un momento en que se pueda interrumpir la vida del ser humano desde el momento de la concepción hasta la muerte natural”, dijo el galeno.</p>
<p>A esos efectos, Valcárcel Ruiz, recomendó que se puede establecer en Puerto Rico la subespecialidad de Perinatólogo. “Me gustaría ver que si un niño de 15 semanas (de gestación) tiene una condición genética yo puedo aportar a la medicina perinatal fetal, que es una subespecialidad, y tener en Puerto Rico un Perinatólogo… alguien que me vea un feto y me lo opere para que este salga (del vientre) saludable. En Barcelona han desarrollado un área de Medicina Fetal que disponen subespecialistas en los diferentes problemas fetales y una atención integral para la madre y el feto”.</p>
<p>Asimismo, la pediatra Luisa Burgos del Centro Guadalupe Vida y Familia, con 35 años de práctica, coincidió con los planteamientos y señaló que la tecnología actual está muy adelantada en el campo comparada con la que existía cuando el caso Roe v. Wades.</p>
<p>Por último, el director ejecutivo de la Unión Americana de libertades Civiles (ACLU), licenciado William Ramírez, opinó que el Proyecto en cuestión no se ajusta a la doctrina constitucional vigente en torno a la equidad, la libertad personal, intimidad y otros.</p>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a>, <a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/09/05/puerto-rico-hoy-septiembre-5-2018/" title="Permalink to Puerto Rico Hoy &#8211; Septiembre 5, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-5019 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/05/puerto-rico-hoy-septiembre-5-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6afffbf1e9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Funciona con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"6363233ba4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F09%2F05%2Fpuerto-rico-hoy-septiembre-5-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'69019212',post:'5019',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '5019' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
