<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Octubre 1, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Octubre 1, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/10/01/puerto-rico-hoy-octubre-1-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://nuestropuertorico.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Septiembre 30, 2018' href='http://nuestropuertorico.com/2018/09/30/puerto-rico-hoy-septiembre-30-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/10/01/puerto-rico-hoy-octubre-1-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1oe' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F10%2F01%2Fpuerto-rico-hoy-octubre-1-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F10%2F01%2Fpuerto-rico-hoy-octubre-1-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Octubre 1, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/10/01/puerto-rico-hoy-octubre-1-2018/" />
<meta property="og:description" content="En Orlando el gobernador LA FORTALEZA  &#8211; El gobernador Ricardo Rosselló Nevares viajó la noche del domingo a Orlando, Florida, donde se presentará frente a la Cámara Hispana de Comercio para …" />
<meta property="article:published_time" content="2018-10-01T10:44:22+00:00" />
<meta property="article:modified_time" content="2018-10-01T11:29:23+00:00" />
<meta property="og:image" content="http://nuestropuertorico.com/wp-content/uploads/2018/04/04-30-18-Rossello-CNM_thumb.jpg" />
<meta property="og:image:width" content="227" />
<meta property="og:image:height" content="227" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Octubre 1, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-5346 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
				<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5274"><a href="http://prensaonline.com">Prensa Online</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/09/30/puerto-rico-hoy-septiembre-30-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-5346" class="post-5346 post type-post status-publish format-standard hentry category-inicio category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Octubre 1, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/10/01/puerto-rico-hoy-octubre-1-2018/" title="6:44 am" rel="bookmark"><time class="entry-date" datetime="2018-10-01T06:44:22+00:00">1 octubre, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">En Orlando el gobernador</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2018/04/04-30-18-Rossello-CNM_thumb.jpg"><img data-attachment-id="3934" data-permalink="http://nuestropuertorico.com/2018/04/30/puerto-rico-hoy-lunes-30-de-abril-2018/04-30-18-rossello-cnm_thumb/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/04-30-18-Rossello-CNM_thumb.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="04-30-18-Rossello-CNM_thumb" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/04-30-18-Rossello-CNM_thumb.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/04-30-18-Rossello-CNM_thumb.jpg" class="wp-image-3934 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/04/04-30-18-Rossello-CNM_thumb.jpg" alt="" width="227" height="227" /></a>LA FORTALEZA  &#8211; El gobernador Ricardo Rosselló Nevares viajó la noche del domingo a Orlando, Florida, donde se presentará frente a la Cámara Hispana de Comercio para promover las oportunidades de inversión que existen en la Isla durante el proceso de reconstrucción.</p>
<p>Según informó el personal de La Fortaleza en declaraciones escritas, el primer ejecutivo tendrá diversas reuniones para comunicar la importancia de la participación de la comunidad puertorriqueña en los Estados Unidos en las próximas elecciones de medio término.</p>
<p>El secretario del Departamento de Estado, Luis Rivera Marín, fungirá como gobernador interino hasta el regreso del primer ejecutivo mañana en la noche.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Resumen del estado del tiempo para Puerto Rico del lunes, 1ro de octubre de 2018.</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2018/04/LLUVIA-SUELO-ARCHIVO-2_thumb.jpg"><img data-attachment-id="3926" data-permalink="http://nuestropuertorico.com/2018/04/30/puerto-rico-hoy-lunes-30-de-abril-2018/lluvia-suelo-archivo-2_thumb/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/LLUVIA-SUELO-ARCHIVO-2_thumb.jpg" data-orig-size="272,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LLUVIA-SUELO-ARCHIVO-2_thumb" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/LLUVIA-SUELO-ARCHIVO-2_thumb.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/LLUVIA-SUELO-ARCHIVO-2_thumb.jpg" class="size-full wp-image-3926 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/04/LLUVIA-SUELO-ARCHIVO-2_thumb.jpg" alt="" width="272" height="185" /></a>Por: Servicio Nacional de Meteorología</p>
<p>SAN JUAN  &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que los niveles de humedad a través de la región están cerca de lo normal, pero disminuirán un poco durante el día.</p>
<p>Sin embargo, los efectos locales se combinarán con la humedad disponible para producir aguaceros y tronadas aisladas a través del interior central, oeste interior y oeste de Puerto Rico esta tarde. Inundaciones urbanas y de riachuelos son posibles en áreas de lluvia fuerte persistente.</p>
<p>Aunque el oleaje disminuirá gradualmente el lunes, marejadas de cinco a siete pies aún son posibles sobre las aguas mar afuera del Atlántico y Pasajes del Caribe. Esta marejada del norte continuará produciendo riesgo alto de corrientes marinas a lo largo de las costas del noroeste, norte y noreste de Puerto Rico.</p>
<p>Advertencias para los operadores de embarcaciones pequeñas permanecen en efecto para las aguas mar afuera del Atlántico y el Pasaje de Mona hasta esta tarde.</p>
<p>El cielo prevaleció mayormente nublado a través de las islas locales durante las horas de la noche. Se observó poca o ninguna precipitación sobre tierra. Sin embargo, se observaron algunos aguaceros sobre las aguas mar afuera. Los vientos estuvieron en calma hasta leves y variables.</p>
<p>Las temperaturas bajas temprano en la mañana estuvieron en los medios a altos 70 grados a lo largo de las áreas costeras.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Ultiman hombre dentro de un carro en Toa Baja</h2>
</div>
</div>
<p>TOA BAJA &#8211; La Policía investiga un asesinato reportado a eso de las 10:42 de la noche del sábado frente a la funeraria Levittown Memorial en Levittown, Toa Baja.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" /></a>De acuerdo con el informe policiaco, se alertó a la Policía de unas detonaciones en el lugar, donde los agentes hallaron el cuerpo de Francisco Carrillo Brito de 24 años con varios impactos de bala.</p>
<p>Las autoridades agregaron que el occiso fue ultimado dentro de un Kia Sephia color blanco. Éste fue identificado por su padre.</p>
<p>El agente Cuevas adscrito a la División de Homicidios del Cuerpo de Investigaciones Criminales (CIC) de Bayamón y el fiscal Carlos Rodríguez investigaron los hechos.</p>
<p>Se exhorta a la ciudadanía a comunicarse con la Policía de manera confidencial si posee información que ayude a esclarecer un delito a través del 787-343-2020. También puede mantenerse en contacto a través de Twitter en @PRPDNoticias y en Facebook <a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Hombre se da un tiro accidentalmente en Carolina</h2>
</div>
</div>
<p>CAROLINA  &#8211; Un hombre resultó herido de bala en medio de un incidente desgraciado reportado cerca de las 8:50 de la noche del sábado, mientras se encontraba en una actividad familiar en la calle Jesús Velázquez del barrio San Antón en Carolina.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/ARMA-ARCHIVO-1.jpeg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/ARMA-ARCHIVO-1_thumb.jpg" /></a>Según el parte policiaco, Edgardo Cruz Pizarro, de 32 años compartía en la residencia con sus familiares, cuando intentó sacar un cigarrillo de su bolsillo y accidentalmente activó el gatillo de su pistola Glock modelo 27, calibre .40, para la cual posee licencia de tiro al blanco.</p>
<p>Las autoridades detallaron que Cruz Pizarro sufrió una herida en el muslo derecho y fue transportado al Hospital Doctor Center en Carolina, donde el doctor Rojas diagnosticó una herida de bala con entrada y salida. Su condición fue descrita como una estable.</p>
<p>La agente Karla Millán del Cuerpo de Investigaciones Criminales (CIC) de Carolina, se hizo cargo de la investigación.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Cerrado tramo Martínez Nadal hacia Caguas por accidente con postes caídos</h2>
</div>
</div>
<p>GUAYNABO &#8211; La Policía informó que a eso de las 12:00 de la madrugada del lunes se reportó un accidente de auto en la carretera PR-20, conocida como el expreso Martínez Nadal en Guaynabo a la altura del kilómetro 0 en dirección de San Juan a Caguas, por lo que un tramo fue cerrado.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-10/10-01-18-ACCIDENTE-POSTES-MARTINEZ-NADAL.-FOTO-AEEONLINE.JPG" data-rokbox="" data-rokbox-caption="Foto @AEEOnline " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-10/10-01-18-ACCIDENTE-POSTES-MARTINEZ-NADAL.-FOTO-AEEONLINE_thumb.jpg" /></a>Según se informó preliminarmente, Lourdes Burgos Colón de 62 años, transitaba en su Toyota Camry de 2005 por la mencionada vía y al llegar al kilómetro cero perdió el control e impactó con la parte frontal de su auto una barrera de hormigón. A su vez impactó un poste de cemento que se partió y cayó al pavimento también.</p>
<p>Burgos Colón fue transportada a un hospital del área en condición estable. Al lugar se personó el ingeniero Rangel Vázquez de la Autoridad de Energía Eléctrica (AEE), quien indicó que en horas de la mañana los postes serán removidos.</p>
<p>La mencionada vía permanecerá cerrada en el tramo de San Juan a Caguas en espera de la remoción de los mismo.</p>
<p>A eso de las 6:25 de la mañana la AEE informó en su cuenta de Twitter @AEEOnline que “personal técnico atiende situación para retirar el peligro ocasionado por impacto de vehículo en el expreso Martínez Nadal, #Guaynabo en la madrugada de hoy”.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Para largo reparación servicio eléctrico tras accidente en la Martínez Nadal</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p>SAN JUAN  &#8211; El jefe de operaciones técnicas de la Autoridad de Energía Eléctrica (AEE), Carlos Alvarado advirtió que la reparación del sistema eléctrico afectado por un accidente ocurrido la madrugada del lunes en el expreso Martínez Nadal de Guaynabo, podría tardar hasta tarde en la noche.</p>
<p>“El trabajo es un trabajo complicado. Son tres alimentadores de distribución que pasan por esos postes del tendido eléctrico. Estamos seccionalizando. Eso puede durar hasta tarde en la noche de hoy”, dijo Alvarado en entrevista radial (WKAQ).</p>
<p>Asimismo, Alvarado indicó que son cerca de 1,100 a 1,200 abonados de la AEE los que se quedaron sin luz. Algunos de los sectores sin servicio son Villa Caparra, Garden Hills, Tintillo, Extensión Villa Caparra, Paseo del Parque, Forest Hills, Blue Hills y Gallardo Apartments.</p>
<p>Detalló que en la zona hay tres alimentadores de 4 kilovatios y uno de 13 kilovatios. Este segundo pudo ser reparado por lo que lograron energizar algunas áreas. “Eran postes que eran la salida de la subestación de nosotros que es la que distribuye los alimentadores hacia cada cliente. En la misma salida prácticamente”, detalló.</p>
<p>“Estamos tratando de seccionalizar los ‘feeders’ de 4 kilovatios ya que ellos estaban por una subestación portátil y estaban amarrados porque estábamos dándole mantenimiento a la subestación. Estamos buscando alternativas para amarrar parte de la carga de alguno de ellos y poder darle servicio. De no ser así, entonces tarde en la noche de hoy que estaríamos dándoles servicio a estos clientes”, agregó.</p>
<p>La Policía informó que el accidente ocurrió a eso de las 12:00 de la madrugada del lunes a la altura del kilómetro 0 de la mencionada vía en dirección de San Juan a Caguas y que un tramo fue cerrado al tránsito. Según se informó preliminarmente, Lourdes Burgos Colón de 62 años, transitaba en su Toyota Camry de 2005 y al llegar al kilómetro 0 perdió el control e impactó con la parte frontal de su auto una barrera de hormigón. A su vez impactó un poste de cemento que se partió y cayó al pavimento también.</p>
<p>Burgos Colón fue transportada a un hospital del área en condición estable.</p>
<p><strong>Sin identificar cadáver de deambulante encontrado en Carolina</strong></p>
<p>CAROLINA &#8211; Las autoridades aún no han ofrecido la identidad del cadáver de un hombre que fue hallado cerca de las 4:16 de la madrugada del domingo en la avenida Sánchez Osorio frente al condominio Monserrate Towers en Carolina.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/CADAVER-PIES-ARCHIVO-1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/CADAVER-PIES-ARCHIVO-1_thumb.jpg" /></a>Según la información preliminar, una llamada recibida a través del Sistema 9-1-1 alertó sobre los hechos. Agentes de la Policía localizaron el cuerpo tirado en el pavimento.</p>
<p>El infortunado es de tez trigueño, aparenta entre 45 y 50 años, mide seis pies con una pulgada, pesa cerca de 140 libras y vestía un pantalón color crema, sudadera color gris y sandalias color negro.</p>
<p>Las autoridades indicaron que la víctima es una persona sin hogar que frecuentaba el área.</p>
<p>Agentes de Patrullas y Carreteras de Carolina investigan los hechos para determinar los pormenores del incidente.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">JCF certifica presupuesto revisado para la AEE y ASEM, que permitirá el pago de los médicos</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png"><img data-attachment-id="3766" data-permalink="http://nuestropuertorico.com/2018/05/01/puerto-rico-hoy-martes-1ro-de-mayo-2018/notimas/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" data-orig-size="163,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NOTIMAS" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" class="wp-image-3766 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2016/04/NOTIMAS.png" alt="" width="249" height="134" /></a>SAN JUAN  – La directora ejecutiva de la Junta de Control Fiscal (JCF), Natalie Jaresko anunció el domingo que aprobó el presupuesto revisado para la Autoridad de Energía Eléctrica de Puerto Rico (AEE) para el año fiscal 2019 en línea con el plan fiscal de la AEE certificado el 1 de agosto de 2018.</p>
<p>El presupuesto de la AEE se aprobó mediante consentimiento escrito unánime por los miembros de la Junta y en cumplimiento con PROMESA.</p>
<p>“El compromiso de la Junta de Supervisión de proveerle a la gente de Puerto Rico un servicio eléctrico mejor, más barato y más confiable está comprobado en este presupuesto revisado para la AEE”, dijo Jaresko, en declaraciones escritas.</p>
<p>“La Junta se complace en someter un presupuesto para el año fiscal 2019 para la AEE que cumple con el plan fiscal y le permite a la corporación perseguir las metas ahí contenidas: una restructuración exitosa de las obligaciones de deuda de la AEE, la privatización de los activos de generación, y la concesión del sistema de transmisión y distribución, los cual fortalecerá el atractivo para inversionistas y capital privado de la red eléctrica de Puerto Rico”.</p>
<p>Según Jaresko, algunos cambios al presupuesto revisado incluyen actualizaciones a las proyecciones macroeconómicos y un lenguaje más claro sobre el uso del presupuesto para combustible y compra de energía, mano de obra y resiliencia.</p>
<p>De otra parte, la entidad federal  creada por el Congreso bajo la ley bipartita Puerto Rico Oversight, Management and Economic Stability Act (PROMESA) certificó mediante consentimiento escrito unánime un Presupuesto Revisado en Cumplimiento para la Administración de Servicios Médicos (ASEM) de $85.7 millones para el año fiscal 2019.</p>
<p>El Presupuesto Revisado de ASEM es 33.7 millones de dólares mayor que el presupuesto originalmente certificado. El incremento proviene de un estimado revisado de los ingresos de ASEM que permitirá pagar a los profesionales médicos de ASEM y sus contratistas independientes.</p>
<div class="bt-social-share bt-social-share-below">
<div class="bt-social-share-button bt-facebook-share-button"><img class="fb-share" src="https://www.cybernewspr.com/web//plugins/content/bt_socialshare/assets/share.png" /></div>
</div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a>, <a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/10/01/puerto-rico-hoy-octubre-1-2018/" title="Permalink to Puerto Rico Hoy &#8211; Octubre 1, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-5346 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/01/puerto-rico-hoy-octubre-1-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be9a334b17" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Funciona con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"a2bcc8ba8e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F10%2F01%2Fpuerto-rico-hoy-octubre-1-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'69019212',post:'5346',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '5346' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
