<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Noviembre 28, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Noviembre 28, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/11/28/puerto-rico-hoy-noviembre-28-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Noviembre 27, 2018' href='http://nuestropuertorico.com/2018/11/27/puerto-rico-hoy-noviembre-27-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/11/28/puerto-rico-hoy-noviembre-28-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1vt' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F11%2F28%2Fpuerto-rico-hoy-noviembre-28-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F11%2F28%2Fpuerto-rico-hoy-noviembre-28-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Noviembre 28, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/11/28/puerto-rico-hoy-noviembre-28-2018/" />
<meta property="og:description" content="Resumen del estado del tiempo para Puerto Rico del miércoles, 28 de noviembre de 2018. SAN JUAN  &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que las condiciones atmosféricas conti…" />
<meta property="article:published_time" content="2018-11-28T12:25:23+00:00" />
<meta property="article:modified_time" content="2018-11-28T12:25:23+00:00" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Noviembre 28, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-5795 single-format-standard single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
				<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5274"><a href="http://prensaonline.com">Prensa Online</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegador de artículos</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/11/27/puerto-rico-hoy-noviembre-27-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-5795" class="post-5795 post type-post status-publish format-standard hentry category-inicio">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Noviembre 28, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/11/28/puerto-rico-hoy-noviembre-28-2018/" title="8:25 am" rel="bookmark"><time class="entry-date" datetime="2018-11-28T08:25:23+00:00">28 noviembre, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Resumen del estado del tiempo para Puerto Rico del miércoles, 28 de noviembre de 2018.</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-03/A-03-12-18-PASEO-LA-PRINCESA-FUENTE.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-03/A-03-12-18-PASEO-LA-PRINCESA-FUENTE_thumb.jpg" /></a></p>
<p>SAN JUAN  &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que las condiciones atmosféricas continuarán tranquilas durante los próximos días a través de las islas a medida que una alta presión en los niveles altos domine la región.</p>
<p>Sin embargo, no se pueden descartar los aguaceros esta tarde sobre sectores del interior y oeste de Puerto Rico debido a la convergencia de la brisa marina y los efectos locales.</p>
<p>Los vientos prevalecerán de leves a moderados durante los próximos días, aumentando el viernes y hasta el fin de semana.</p>
<p>A través de las aguas regionales, el oleaje continuará entre tres y cinco pies y los vientos continuaran a menos de 10 nudos. Luego, el oleaje y los vientos aumentarán el viernes hasta el fin de semana. Un riesgo moderado de corrientes marinas continuará para la costa norte de Puerto Rico, incluyendo a Culebra.</p>
<p>El cielo se observó mayormente despejado a través de Puerto Rico durante las horas de la noche. Aguaceros persistieron a través de las aguas costeras del noreste y sur de Puerto Rico. Varios de estos aguaceros se movieron sobre el este de las islas. Sin embargo, no se registraron cantidades significativas de lluvia.</p>
<p>Las temperaturas mínimas fluctuaron desde los bajos a medios 60 grados a través de las áreas más elevadas y en los medios 70 grados a través de las áreas costeras. Vientos leves y variables se observaron durante la noche a través de las áreas terrestres.</p>
<h2 class="contentheading">Carmen Yulín participa del lanzamiento campaña de Melissa Mark Viverito en Nueva York</h2>
</div>
</div>
<p>SAN JUAN  &#8211; La alcaldesa de San Juan, Carmen Yulín Cruz Soto, participó la noche del martes del lanzamiento de la campaña para el cargo de Defensora del Pueblo de Nueva York (NYC Public Advocated, en inglés) de la expresidenta del Concejo Municipal de dicha ciudad, Melissa Mark Viverito.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-08B/08-27-18-Carmen-Yuln.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-08B/08-27-18-Carmen-Yuln_thumb.jpg" /></a>“Melissa nunca ha olvidado sus raíces boricuas, siempre ha sido una gran defensora de los derechos de los latinos, los inmigrantes y las mujeres. Cuando la devastación de Irma y María lideró varios esfuerzos para ayudar a San Juan y a Puerto Rico y siempre ha usado su voz para reclamar una Ciudad de Nueva York más justa y equitativa. Hemos hecho campaña juntas antes y es un honor acompañarla en esta nueva etapa de su vida política”, destacó la primera ejecutiva de San Juan declaraciones escritas.</p>
<p>Cruz Soto señaló además que los huracanes Irma y María azotaron a Puerto Rico y el alcalde de Nueva York, Bill de Blasio y su equipo de trabajo ayudaron a San Juan, con personal técnico, especialista en desastres, médicos y enfermeras.</p>
<p>“Con ellos vino Melissa en varias ocasiones. No solo a San Juan, sino a Puerto Rico. Tengo una deuda de agradecimiento con ella, con el alcalde Bill de Blasio y con la ciudad Nueva York. Conozco de su integridad profesional y su compromiso de servicio. Estoy segura que desde esta posición continuará del lado del pueblo”, sostuvo la alcaldesa capitalina.</p>
<p>“Como Concejal, Mark Viverito estableció el Presupuesto Participativo en Nueva York que sirvió de modelo para el programa que establecí en San Juan el cuatrienio pasado en las comunidades del G-8, Caimito, el Residencial Lloréns Torres, la Urbanización Venus Gardens y Río Piedras. Este programa le permitió a los sanjuaneros y sanjuaneras de esas comunidades escoger qué proyectos querían que nosotros desarrolláramos para ellos. Ante el triunfo de este proyecto y por ser herramienta para aumentar la participación ciudadana, retomaremos esta iniciativa en el 2019”, finalizó la exrepresentante.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Fallece exalcalde de Loíza Gabriel Santos López</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-GABRIEL-SANTOS-LOPEZ-EXALC-LOIZA.jpeg" data-rokbox="" data-rokbox-caption="El exalcalde de Loíza, Gabriel Santos López acompañado por su familia durante la designación de la Casa Alcaldía con su nombre. Foto suministrada" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-GABRIEL-SANTOS-LOPEZ-EXALC-LOIZA_thumb.jpg" /></a></p>
<p>LOÍZA  -La alcaldesa de Loíza Julia Nazario Fuentes lamentó el miércoles el fallecimiento del exalcalde loiceño Gabriel Santos López.</p>
<p>“Santos varias condiciones de salud y en este pasado verano le dedicamos nuestras fiestas tradicionales. Fue su hijo Gabriel, legislador municipal quien le representó en los actos. Don Gabriel es uno de los muchos ejemplos del servidor público realmente comprometido con su pueblo. A nombre de la administración municipal, nuestras condolencias a toda su familia”, dijo Nazario Fuentes en declaraciones escritas.</p>
<p>Mencionó que el 13 de julio de 2012 la Asamblea Legislativa aprobó la Resolución Conjunta 109 la cual oficializó la designación del nombre de Santos López, quien fuera alcalde de Loíza desde el 1972 hasta el 1992, para que el ayuntamiento loiceño llevara su nombre. La medida fue aprobada unánimemente en la Cámara de Representantes. Santos López fue el primer alcalde de Loíza luego de la restauración como municipio en 1971.</p>
<p>La alcaldesa loiceña añadió que tan pronto la familia determine los detalles de los actos fúnebres, se harán públicos para beneficio de la ciudadanía.</p>
<p>“Desde este momento decretamos que las banderas en nuestra sede municipal estarán a media por cinco días en honor a nuestro fallecido exalcalde”, finalizó.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">[Los emails de la Junta] Los documentos que la Junta quiere ocultar</h2>
</div>
</div>
<p>Por Luis J. Valentín Ortiz | Centro de Periodismo Investigativo</p>
<p>SAN JUAN &#8211; Bajo distintas justificaciones legales, la Junta de Control Fiscal de Puerto Rico pelea por mantener en secreto parte de sus comunicaciones con el Gobierno de Estados Unidos, alegando que su divulgación afectaría la economía de la isla, los mercados de capital y la habilidad de la entidad para ejercer sus poderes sobre el Gobierno de Puerto Rico.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-JOSE-CARRION-REUNION-12-JCF.-FOTO-Juan-Costa--CPI.jpg" data-rokbox="" data-rokbox-caption="José Carrión, presidente de la JCF. Foto por Juan Costa | Centro de Periodismo Investigativo" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-JOSE-CARRION-REUNION-12-JCF.-FOTO-Juan-Costa--CPI_thumb.jpg" /></a></p>
<p>La Junta de Control Fiscal de Puerto Rico rehusó entregar un sinnúmero de comunicaciones entre la entidad y oficiales del Congreso de Estados Unidos, la Casa Blanca, el Tesoro y otras agencias del Gobierno federal, alegando que son documentos confidenciales, como parte de un pleito de acceso a la información que lleva el Centro de Periodismo Investigativo (CPI) hace un año y medio contra la entidad.</p>
<p>Accede esta historia aquí: <a href="https://bit.ly/2DO9w4Q">https://bit.ly/2DO9w4Q</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">[Los emails de la Junta] Retratada la influencia del Gobierno federal sobre la Junta de Control Fiscal</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-REUNION-12-JCF.-FOTO-Juan-Costa--CPI.jpg" data-rokbox="" data-rokbox-caption="Foto: Juan Costa | Centro de Periodismo Investigativo" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-REUNION-12-JCF.-FOTO-Juan-Costa--CPI_thumb.jpg" /></a></p>
<p>Por Luis J. Valentín Ortiz y Joel Cintrón Arbasetti | Centro de Periodismo Investigativo</p>
<p>SAN JUAN &#8211; La entrega al Centro de Periodismo Investigativo de miles de correos electrónicos y documentos intercambiados entre la Junta de Control Fiscal, el Congreso, la Casa Blanca, el Tesoro y otras agencias federales demuestra la relación de poder sin límites que está ejerciendo el Gobierno de EE. UU. sobre la Junta.</p>
<p>“¿Ya comenzaron a involucrarse con los acreedores?”, preguntó Ted McCann entonces asesor del presidente de la Cámara, Paul Ryan (R-Wisconsin), a Carlos García, miembro de la Junta de Control Fiscal de Puerto Rico, en un correo electrónico con fecha del martes, 21 de marzo de 2017.</p>
<p>Esta historia está disponible en: <a href="https://bit.ly/2BCuGBn">https://bit.ly/2BCuGBn</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Procuradora de la Mujer reclama alto a la violencia de género por caso en Trujillo Alto</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/A-11-22-18-LERSI-BORIA-PROC-MUJER.jpg" data-rokbox="" data-rokbox-caption="FOTO SUMINISTRADA. ARCHIVO  " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/A-11-22-18-LERSI-BORIA-PROC-MUJER_thumb.jpg" /></a></p>
<p>SAN JUAN ) &#8211; La Procuradora de las Mujeres, Lersy Boria Vizcarrondo reaccionó al más reciente incidente de violencia doméstica, ocurrido la madrugada del miércoles en Trujillo Alto.</p>
<p>“Hoy nos levantamos con la triste noticia de que otra mujer ha muerto a manos de su pareja y éste se suicida, luego de troncharle la vida a quien fuera su compañera. Aunque específicamente en este caso y, hasta el momento, no apunta que existieran incidentes previos, es indispensable el que tanto el gobierno como las organizaciones, grupos, medios de comunicaciones e instituciones sin fines de lucro nos unamos en una sola voz para hacer un alto a la violencia de género; BASTA YA”, dijo Boria Vizcarrondo en declaraciones escritas.</p>
<p>Las expresiones de la procuradora se dan en relación al más reciente incidente de violencia doméstica ocurrido la madrugada del miércoles en el barrio Carraízo de Trujillo Alto. Las autoridades indicaron que la víctima, identificada como Ana María Moris Colón de 60 años, quien supuestamente fue ultimada a tiros por su expareja, Manuel De Jesús de los Santos de 64 años. Éste se suicidó posteriormente, según confirmó la Uniformada.</p>
<p>“Reprochamos este y cualquier otro acto que violente el derecho más genuino y básico que tenemos todos; la vida. Continuaremos aunando esfuerzos en todos los niveles, educando y fomentando la importancia de este tema porque una víctima es demasiado, es inaceptable. Como mujer, madre, hija y hermana sufro cada vez que algo como esto sucede. Definitivamente falta mucho por hacer; ahora bien, está en manos de todos como puertorriqueños que seamos parte de la solución”, finalizó Boria Vizcarrondo al enumerar algunas de las gestiones que ha hecho la Procuraduría.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Jerezanas y Tigres primeros en el comienzo del campeonato de piscina corta</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-piscina-corta-.JPG" data-rokbox="" data-rokbox-caption="Foto Suministrada. Luis F. Minguela / LAI" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-piscina-corta-_thumb.jpg" /></a></p>
<p>SAN JUAN- El campeonato de piscina corta regresó este martes por todo lo alto a la programación del primer semestre de la Liga Atlética Interuniversitaria. Esta disciplina se vio afectada en el 2017 por la devastación ocurrida en el país por el paso del huracán María.</p>
<p>El escenario que lo alberga es el complejo acuático Carlos Berrocal dentro del Colegio de Mayagüez, instalación sede de los eventos de piscina en los Juegos Centroamericanos y del Caribe Mayagüez 2010.</p>
<p>En el primero de tres días de campeonato, las Jerezanas de la Universidad de Puerto Rico de Río Piedras y los Tigres de la Universidad Interamericana finalizaron en el puntero.</p>
<p>El equipo campeón femenino, las Jerezanas, están con 57 puntos. Le siguen de manera cercana y apretada en la puntuación, las Delfinas de la Universidad del Sagrado Corazón y las Tigresas de la Interamericana con 53.50 puntos para ambas instituciones. En la cuarta posición nadan las Juanas del Colegio con 39 puntos.</p>
<p>En la rama masculina, los Tigres dominan por mucho al cerrar la jornada con 82 puntos. Los Tarzanes del Colegio están en la segunda posición con 55 puntos, seguidos de los campeones defensores Gallitos de la UPR de Río Piedra sumando 52 puntos. El cuarto puesto lo ocupa Universidad Central de Bayamón con 27 tantos.</p>
<p>El evento continuará el miércoles, con semifinales a las 11:00 de la mañana y finales 6:00 de la tarde. El jueves se sabrá la universidad campeona en ambas ramas. Para información al detalle acceder a <a href="http://www.sodmpr.com/">www.sodmpr.com</a> .</p>
<p>En la jornada de las semifinales, el tigre de la Universidad Interamericana, Carlos Herrera, estableció nueva marca en el evento de los 50 metros pecho con tiempo de 27.90 segundos, superando su propio récord de 27.99 segundos del 2015. En la final, volvió a imponer nuevo registro de 27.11 segundos.</p>
<p>En la final de 200 espalda, la pionera de la Pontificia Universidad Católica, Perla Román, hizo nueva marca de 2:20.02 renovando el registro de la jerezana de la Universidad de Puerto Rico de Río Piedras, Wilmary González de 2:20.27 segundo realizado en el 2016. Si no fuera poco, Román mejoró la marca de los 100 metros combinados con tiempo de 1:05.02, siendo ella la autora del 1:05.66 establecida en el 2016.</p>
<p>El relevo del equipo campeón femenino de los 800 metros combinados, las jerezanas González, Fátima Tolentino, Marines Rosario y Laura Figueroa, impusieron nuevo tiempo 8:36.68 mejorando su propia marca para la LAI del 2016 de 8:42.88.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Camino al tricampeonato los Tarzanes del Colegio en fútbo<a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=222178:camino-al-tricampeonato-los-tarzanes-del-colegio-en-futbol&amp;catid=132:noticias&amp;Itemid=100694">l</a></h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-Los-bicampeones-Tarzanes-del-Colegio.JPG" data-rokbox="" data-rokbox-caption="Los bicampeones Tarzanes del Colegio celebran su clasificación a la final tras ganar en penales 3-3 (4-1). (José Raúl Santana Sagrado)" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-Los-bicampeones-Tarzanes-del-Colegio_thumb.jpg" /></a></p>
<p>SAN JUAN &#8211; Los bicampeones Tarzanes del Colegio de Mayagüez clasificaron este martes a su tercera final consecutivamente en el torneo de fútbol de la Liga Atlética Interuniversitaria (LAI).</p>
<p>La victoria fue alcanzada en el terreno de sus rivales los Delfines en la Universidad del Sagrado Corazón.</p>
<p>No se les hizo fácil. Los Delfines de Sagrado hicieron resistencia hasta llegar a los penales donde los colegiales se manifestaron para ganar el encuentro, 3-3 (4-1).</p>
<p>“Sabíamos que el 2-0 de Mayagüez no era diferencia marcada”, indicó el técnico colegial Abner Rodríguez Carías sobre estado de situación ventajoso en el marcador con el que llegó su equipo a la casa de los Delfines. “Estamos muy contentos por el triunfo”.</p>
<p>Sagrado entró agresivo al campo al conectar el primer gol en el minuto 5 y así disminuir el marcador por el mínimo, 2-1. El equipo local tuvo control y dominó del balón neutralizando a sus colegas visitantes. Así llegó el empate en el partido de vuelta, cuando Sagrado en el minuto 20 anotó el segundo gol (2-2) y el escenario seco se transformó en uno lluvioso y fangoso.</p>
<p>La situación tomó un nuevo giro en el minuto 32 cuando el colegial Joshua Martínez le devolvió a su equipo bicampeón la ventaja con el tercer gol, 3-2. El portero de primer año del onceno verde y blanco, Ricardo Ramos, fue determinante para mantener en control a Sagrado hasta finalizado el primer tiempo.</p>
<p>“Es un portero de primer año. Hemos tenido la virtud o la suerte de los últimos tres años cambiar los porteros y han hecho su trabajo. En parte, el triunfo se lo debemos a él por parar los penales”, dijo Rodríguez Carías sobre el trabajo destacado del portero Ramos.</p>
<p>En la segunda mitad del partido, el Sagrado volvió a retomar su actitud agresiva y atacante contra el Colegio empatando el marcador 3-3 a un gol exquisito.</p>
<p>La lluvia abandonó el partido dejando a los equipos sufriendo de alta humedad y calor. Ese mismo clima se percibió entre los jugadores. Juego caluroso, físico y rudo.</p>
<p>El silbato sonó con hombres adoloridos y otros sustituidos por lesiones. En los dos tiempos extras reglamentarios, 10 minutos, ambos oncenos trataron de reformularse para evitar el desenlace en penales. Pero… no resultó.</p>
<p>Los penales llegaron acompañados de nervios y suspiros de la fanaticada. En un lateral de la cancha estaban varios integrantes del equipo finalistas los Gallitos de la Universidad de Puerto Rico de Río Piedras para poner más presión al momento que vivían los equipos que pasarían al baile de la coronación.</p>
<p>El Colegio fue efectivo en el primer penal, 1-0, por Jeremy Roldán. Sagrado puso picardía al empatar con José Rodríguez, 1-1.  En los tres siguientes intentos los colegiales Andrés Sandoval, Eduardo Rosado y Xavier del Valle fueron efectivos con anotaciones seguidas, mientras Sagrado falló sus oportunidades con Gianfranco Capannelli, Claudio Taboada,  Lorenzo Báez y Luis Cosme para perder en su casa.</p>
<p>“Ahora nos toca ir a la Gallera (cancha de fútbol de la UPR de Río Piedras. Vamos a una final con el equipo más ganador de la Liga, con un coach experimentado, y con jugadores de la selección de mayores y madurez.  Será el clásico de los clásicos de la LAI”, dijo brevemente el técnico Colegial sobre su rival finalista que no gana desde el 2013.</p>
<p>La final del fútbol masculino será el viernes entre los equipos de mayor tradición en la LAI, los Gallitos de la UPR de Río Piedras y los Tarzanes del Colegio de Mayagüez a las 3:00 de la tarde en el recinto riopedrense.</p>
<p>El partido por el tercer lugar será este jueves a las 3:00 de la tarde entre los Tigres de la Universidad de la Interamericana y los Delfines de Sagrado en la institución sagradeña.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Hombre asesina a su expareja y luego se suicida en Trujillo Alto</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" /></a></p>
<p>TRUJILLO ALTO Otra mujer fue asesinada a manos de su expareja, quien luego se quitó la vida, en hechos ocurridos cerca de las 2:17 de la madrugada del miércoles en las parcelas del barrio Carraízo, carretera PR-175 en Trujillo Alto, informaron las autoridades.</p>
<p>&nbsp;</p>
<p>La información preliminar detalla que la occisa fue identificada como Ana María Moris Colón de 60 años.</p>
<p>El supuesto asesino fue identificado como Manuel De Jesús de los Santos de 64 años. Éste se suicidó posteriormente, según confirmó la Uniformada.</p>
<p>Informes indican que en la residencia se escuchó una discusión y luego se escucharon varias detonaciones.</p>
<p>El director del Cuerpo de Investigaciones Criminales (CIC) de Carolina, Carlos Nazario relató en entrevista radial (WKAQ) que los occisos no habían tenido incidentes previos.</p>
<p>“Él abre fuego contra la dama en la residencia de ésta y posteriormente se hace un disparo él mismo. Eran expareja. Ella vivía en la residencia pero él no vivía con ella. Él llega hasta la residencia de ella en la madrugada de hoy. No había más nadie en la residencia… Esto ocurre en el interior de la residencia, en una de las habitaciones. No había casos previos entre ellos, no había incidentes previos. Esto sucede así de manera imprevista”, dijo Nazario.</p>
<p>Agentes de la División de Homicidios del CIC de Carolina investigan este caso junto con la fiscal Laura Hernández. Con este caso, la cifra de mujeres asesinadas en incidentes de violencia doméstica se eleva a 23 en lo que va de 2018.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Otra final para las Gigantes</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-Whitney-Bays.jpg" data-rokbox="" data-rokbox-caption="Whitney Bays. Foto Suministrada" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-11B/11-28-18-Whitney-Bays_thumb.jpg" /></a>SAN JUAN &#8211; Las Gigantes de Carolina están de vuelta a la serie final por cuarto torneo corrido, por octava vez en nueve temporadas y decimocuarta ocasión desde el 1999.</p>
<p>Así es luego que estas poncharan el boleto para enfrentar en la final a las Atenienses de Manatí desde este sábado, 1 de diciembre, tras vencer cómodamente a las Cafetaleras de Yauco con marcador final de 74-62 y llevarse así el cuarto encuentro de la serie semifinal A del Baloncesto Superior Nacional Femenino (BSNF).</p>
<p>Un avance 9-0 en los minutos finales del primer cuarto fue suficiente para las Gigantes asumir el control del desafío de manera definitiva, 17-9. Los primeros 10 minutos en el coliseo Raúl ‘Pipote’ Oliveras de Yauco cerraron 17-12, a favor de las visitantes.</p>
<p>Carolina (3-1), actual equipo tricampeón, dominó la primera mitad con ventaja de 10, 33-23. La segunda parte fue de puro trámite.  Las Gigantes llegaron a estar arriba de 20, 67-47, durante el segmento final.</p>
<p>Whitney Bays fue la mejor con 22 puntos y 14 rebotes. Nicolette Gilday sumó 15 tantos, Ali Gibson 11 y Daneichka Canales 10.</p>
<p>Por las Cafetaleras (1-3), Chanita Jordan marcó 18 unidades, Whitney Jones 13 y Anyssa Sánchez 10.</p>
<p>Con el resultado, Carolina y Manatí se medirán en una serie de campeonato por segunda ocasión en la historia. Las Gigantes superaron en el 2014 a las Atenienses para iniciar su actual racha campeonil.</p>
<p>Para más información del BSNF pueden visitar la página oficial en el Internet a la dirección www.bsnfpr.com, así como todas las plataformas en las redes sociales, Facebook:<a href="http://www.facebook.com/bsnfpr">www.facebook.com/bsnfpr</a> y Twitter: <a href="https://twitter.com/bsnfpr">www.twitter.com/bsnfpr</a>.</p>
<p>&nbsp;</p>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/11/28/puerto-rico-hoy-noviembre-28-2018/" title="Permalink to Puerto Rico Hoy &#8211; Noviembre 28, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-5795 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/28/puerto-rico-hoy-noviembre-28-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c14f665cec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Funciona con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'69019212',post:'5795',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '5795' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
