<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Puerto Rico Hoy &#8211; Diciembre 25, 2018 | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="http://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Diciembre 25, 2018 RSS de los comentarios" href="http://nuestropuertorico.com/2018/12/25/puerto-rico-hoy-diciembre-25-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://nuestropuertorico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://nuestropuertorico.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyeleven-block-style-css'  href='http://nuestropuertorico.com/wp-content/themes/twentyeleven/blocks.css?ver=20181018' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Feliz Navidad”' href='http://nuestropuertorico.com/2018/12/24/puerto-rico-hoy-diciembre-24-2018/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://nuestropuertorico.com/2018/12/25/puerto-rico-hoy-diciembre-25-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1zP' />
<link rel="alternate" type="application/json+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F12%2F25%2Fpuerto-rico-hoy-diciembre-25-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F12%2F25%2Fpuerto-rico-hoy-diciembre-25-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Diciembre 25, 2018" />
<meta property="og:url" content="http://nuestropuertorico.com/2018/12/25/puerto-rico-hoy-diciembre-25-2018/" />
<meta property="og:description" content="Se roban guagua del municipio de Guánica GUÁNICA &#8211; La Policía informó que a eso de las 8:00 de la noche del lunes se reportó un escalamiento y el hurto de vehículo de motor  en las instalacio…" />
<meta property="article:published_time" content="2018-12-25T15:11:08+00:00" />
<meta property="article:modified_time" content="2018-12-25T15:22:39+00:00" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Diciembre 25, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-6065 single-format-standard wp-embed-responsive single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="http://nuestropuertorico.com/">
									<img src="http://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
							<div class="only-search with-image">
					<form method="get" id="searchform" action="http://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
				</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="http://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5274"><a href="http://prensaonline.com">Prensa Online</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegación de entradas</h3>
						<span class="nav-previous"><a href="http://nuestropuertorico.com/2018/12/24/puerto-rico-hoy-diciembre-24-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-6065" class="post-6065 post type-post status-publish format-standard hentry category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Diciembre 25, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://nuestropuertorico.com/2018/12/25/puerto-rico-hoy-diciembre-25-2018/" title="11:11 am" rel="bookmark"><time class="entry-date" datetime="2018-12-25T11:11:08+00:00">25 diciembre, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="http://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<h2></h2>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223479:se-roban-guagua-del-municipio-de-guanica&amp;catid=132:noticias&amp;Itemid=100694">Se roban guagua del municipio de Guánica</a><br></h2>



<p>GUÁNICA  &#8211; La Policía informó que a eso de las 8:00 de la noche del lunes se reportó un escalamiento y el hurto de vehículo de motor  en las instalaciones de Obras Públicas Municipal de Guánica. </p>



<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="6021" data-permalink="http://nuestropuertorico.com/2018/12/21/puerto-rico-hoy-diciembre-21-2018/puertoricohoy-2/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545438697989.jpg" data-orig-size="175,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465918879&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PuertoRicoHoy" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-300x300.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545438697989.jpg" src="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545438697989.jpg" alt="" class="wp-image-6021"/></figure></div>



<p>De acuerdo con el parte policiaco, Moisés Ruiz alegó que desconocidos rompieron el candado del portón &nbsp;principal de las instalaciones y se apropiaron una Ford Explorer, color blanca con tablilla MU-16559, perteneciente al Municipio de Guánica.</p>



<p>El parte policiaco indica que los ladrones también lograron acceso a varias oficinas y se apropiaron de propiedad que no fue descrita al momento.</p>



<p>El agente Rivera, adscrito al Distrito de Guánica, realizó la investigación inicial. El caso fue referido a la División de Daños contra la Propiedad y Fraude de la Zona de Yauco.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223478:sorteos-de-la-loteria-electronica-de-puerto-rico-del-lunes-24-de-diciembre-de-2018&amp;catid=132:noticias&amp;Itemid=100694">Sorteos de la Lotería Electrónica de Puerto Rico del lunes, 24 de diciembre de 2018</a><br></h2>



<p>Los números ganadores en los sorteos de la Lotería Electrónica del lunes, 24 de diciembre fueron los siguientes:&nbsp;</p>



<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="3911" data-permalink="http://nuestropuertorico.com/2018/04/29/puerto-rico-hoy-domingo-29-de-abril-2018/loteria/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOTERIA" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" src="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" alt="" class="wp-image-3911"/></figure></div>



<p><strong>Sorteo Diurno</strong></p>



<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 41</p>



<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 839</p>



<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 3887</p>



<p><strong>Sorteo Nocturno</strong></p>



<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 45</p>



<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 062</p>



<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 9212</p>



<p>Recuerde verificar estos números directamente con la Lotería Electrónica o sus suplidores. <strong>puertoricohoy.com</strong> no se hace responsable por errores publicados en los números ganadores.</p>



<p></p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223477:mujer-baleada-en-la-perla&amp;catid=183:compendio&amp;Itemid=100693">Mujer baleada en La Perla</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-01B/ARMA-ARCHIVO-1.jpeg"><img src="https://www.cybernewspr.com/web/images/media/2018-01B/ARMA-ARCHIVO-1_thumb.jpg" alt=""/></a></figure></div>



<p>SAN JUAN  &#8211; Una mujer resultó herida de bala &nbsp;en hechos ocurridos cerca de las 6:39 de la maãnan del martes en la entrada de la barriada La Perla en San Juan.</p>



<p>De acuerdo con el informe policiaco, la víctima fue identificada como Kerly Oquendo Galarza, residente de Condado.</p>



<p>Según la información preliminar, la mujer se encontraba en un Hyundai color gris cuando le hicieron un disparo que la alcanzó en el área del pómulo. Ésta fue transportada al Centro Médico de Río Piedras. Se desconocen detalles de su condición.</p>



<p>Agentes adscritos a la División de Agresiones del Cuerpo de Investigaciones Criminales (CIC) de San Juan se hicieron cargo de la investigación.</p>



<p>Se exhorta a la ciudadanía que de poseer información que ayude con el esclarecimiento de casos, favor de llamar al &nbsp;787-343-2020, o acceder la aplicación de teléfonos inteligentes BASTA YA. También pueden hacerlo a través de Twitter en @PRPDNoticias y en Facebook&nbsp;<a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a>&nbsp;.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223476:hallan-cuerpo-calcinado-dentro-de-un-auto-en-naguabo&amp;catid=183:compendio&amp;Itemid=100693">Hallan cuerpo calcinado dentro de un auto en Naguabo &nbsp;</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg"><img src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" alt=""/></a></figure></div>



<p>NAGUABO  &#8211; La Policía investiga una muerte violenta reportada en horas de la mañana del martes, día de Navidad en la carretera PR-972, en el sector Paloma del barrio Mariana en Naguabo.</p>



<p>La información preliminar indica que se reportó un incendio en el lugar y que al llegar las unidades de la Policía, encontraron un cuerpo calcinado dentro de un vehículo. &nbsp;</p>



<p>Al momento se desconoce la identidad del occiso.</p>



<p>Agentes adscritos a la División de Homicidios del Cuerpo de Investigaciones Criminales (CIC) de Humacao acudieron al lugar.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223475:roban-autos-en-canovanas-e-isla-verde&amp;catid=132:noticias&amp;Itemid=100694">Roban autos en Canóvanas e Isla Verde</a><br></h2>



<p>CAROLINA &#8211; La Policía reportó varios casos de robos de autos ocurridos en las pasadas horas.&nbsp;</p>



<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="6007" data-permalink="http://nuestropuertorico.com/2018/12/21/puerto-rico-hoy-diciembre-21-2018/puertoricohoy/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545407184907.png" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PuertoRicoHoy" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-300x300.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545407184907.png" src="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545407184907.png" alt="" class="wp-image-6007"/></figure></div>



<p>De acuerdo con la información provista por las autoridades, uno de los casos se reportó a eso de las 2:30 de la tarde del lunes en el estacionamiento de los Beltz Outlets en Canóvanas. Rosamarie Jiménez Montero alegó que había dejado estacionado su Hyundai Accent Azul de cuatro puertas en el mencionado centro comercial. Una vez culminó su gestión allí y acudió hasta su carro, notó que se lo habían llevado.</p>



<p>De otra parte, la Uniformada reportó otro caso ocurrido a eso de las 1:45 de la tarde del lunes en la calle Rosa, intersección con la Begonia de la urbanización Biascochea de Isla Verde, Carolina. Adolfo Penarrieta alegó que había dejado su Hyundai Elantra del 2017 de color gris estacionado y que se lo robaron.</p>



<p>Ambos casos fueron referidos al personal adscrito a la División de Vehículos Hurtados de Carolina para así, dar inicio a la correspondiente investigación.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223474:presidente-de-la-camara-envia-mensaje-el-dia-de-navidad&amp;catid=132:noticias&amp;Itemid=100694">Presidente de la Cámara envía mensaje el Día de Navidad</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-10B/10-15-18-Presidente-1.jpg"><img src="https://www.cybernewspr.com/web/images/media/2018-10B/10-15-18-Presidente-1_thumb.jpg" alt=""/></a></figure></div>



<p>EL CAPITOLIO  &#8211; El presidente de la Cámara de Representantes, Carlos ‘Johnny’ Méndez Núñez, envió un mensaje de esperanza a la familia puertorriqueña en esta, la segunda celebración del Día de Navidad después del azote de los huracanes Irma y María en el 2017.&nbsp;</p>



<p>En un corto pero emotivo mensaje colgado en sus redes sociales, el líder legislativo destacó la importancia histórica que tiene la unión de todos los puertorriqueños para levantar a la Isla tras el impacto devastador que tuvieron los dos huracanes en la sociedad, la infraestructura y economía de Puerto Rico.</p>



<p>“Juntos estamos levantando a Puerto Rico del peor desastre natural en nuestra historia. Juntos estamos construyendo un nuevo futuro para todos y juntos vamos a lograr alcanzar nuestras más altas aspiraciones como pueblo”, comentó el presidente de la Cámara en su cuenta de Facebook.</p>



<p>Para esta fecha el año pasado, muchas comunidades a través de toda la isla carecían del servicio eléctrico debido a los estragos causados por María.</p>



<p>Méndez Núñez también aprovechó la oportunidad para resaltar el aspecto cristiano de la celebración de la Navidad, insistiendo en que se debe continuar obrando de acuerdo al mensaje que diera el Niño Jesús.</p>



<p>“Hoy, día que nos unimos para celebrar el nacimiento de nuestro Salvador, reiteremos nuestro compromiso de continuar haciendo su obra de amor, compasión, sacrificio y esperanza”, culminó.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223473:roban-atm-en-gasolinera-de-canovanas&amp;catid=183:compendio&amp;Itemid=100693">Roban ATM en gasolinera de Canóvanas</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-12B/A-12-17-18-ATM-GENERICA.JPG"><img src="https://www.cybernewspr.com/web/images/media/2018-12B/A-12-17-18-ATM-GENERICA_thumb.jpg" alt=""/></a></figure></div>



<p>CANÓVANAS &#8211; Las autoridades investigan un caso de robo y apropiación de un cajero automático que fue perpetrado a eso de las 3:35 de la madrugada del martes, día de Navidad en la gasolinera Total de la carretera PR-185 de Canóvanas.</p>



<p>Según el informe policiaco, la víctima alegó a las autoridades que cinco individuos llegaron a la mencionada estación de gasolina a bordo de una van de color blanca con la que rompieron la parte frontal del citado establecimiento. De inmediato, uno de los sujetos le apuntó a la cajera con un arma de fuego y le dijo que se cubriera los ojos y que no los mirara.</p>



<p>Mientras, el resto de los asaltantes se apropiaron de la máquina para dispensar dinero en efectivo. Según trascendió, la perjudicada resultó ilesa.</p>



<p>Al momento, es desconocida la cantidad total del dinero que se llevaron los atracadores como también así, información adicional del vehículo utilizado por los malhechores.</p>



<p>Agentes de la División de Robos del Cuerpo de Investigaciones Criminales (CIC) de la localidad fueron notificados sobre este hecho.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223472:octogenario-muere-en-accidente-en-naguabo&amp;catid=183:compendio&amp;Itemid=100693">Octogenario muere en accidente en Naguabo</a><br></h2>



<p>NAGUABO &#8211; La Policía informó que a eso de la 1:15 am de la madrugada del martes, día de Navidad, se reportó un accidente fatal en la autopista PR-53 a la altura del kilómetro 24.0 de Naguabo.</p>



<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="6021" data-permalink="http://nuestropuertorico.com/2018/12/21/puerto-rico-hoy-diciembre-21-2018/puertoricohoy-2/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545438697989.jpg" data-orig-size="175,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465918879&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PuertoRicoHoy" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-300x300.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545438697989.jpg" src="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545438697989.jpg" alt="" class="wp-image-6021"/></figure></div>



<p>La investigación de la agente Jessica Pérez arrojó que Gloria Andino Ramos, de 78 años conducía un Chevrolet Sonic color rojo del 2015 de Ceiba hacia Naguabo y no se percató de una Kia Soul, color verde del 2019 que estaba detenida en el carril derecho por donde transitaba y la impactó por detrás.</p>



<p>Andino Ramos resultó herida, según detalló la Uniformada, y fue transportada por personal de Emergencias Médicas de Naguabo hacia el hospital Ryder de Humacao. Como pasajero viajaba Antonio Delgado Cruz de 86 años y residente de Humacao, quien sufrió heridas de gravedad. Éste fue atendido y transportado al Centro de Diagnóstico y Tratamiento (CDT) de Naguabo, a donde llegó sin signos vitales.</p>



<p>De otra parte, las autoridades detallaron que Carlos Delgado Andino, conductor de la Kia Soul, así como Ivelisse Reyes Torres y un menor de cinco años, pasajeros del mismo, resultaron con heridas leves.</p>



<p>Agentes adscritos a la División de Autopistas de Ceiba, el Cuerpo de Investigaciones Criminales (CIC) del Área de Humacao junto al fiscal Héctor Del Valle, se encargaron de la correspondiente investigación.</p>



<p>Se le exhorta a la ciudadanía a comunicarse con la Policía de manera confidencial si posee información que ayude a esclarecer un delito llamando al 787-343-2020 o al CIC de Fajardo al 787-863-3240. También puede mantenerse en contacto a través de Twitter en @PRPDnoticias y en Facebook&nbsp;<a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a>&nbsp;.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223471:asaltan-y-agreden-hombre-que-salia-de-negocio-en-carolina&amp;catid=132:noticias&amp;Itemid=100694">Asaltan y agreden hombre que salía de negocio en Carolina</a><br></h2>



<p>CAROLINA &#8211; La Policía informó que un robo fue perpetrado contra un hombre en horas de la noche del lunes en momentos en que salía de negocio en la avenida Campo Rico de Carolina.&nbsp;</p>



<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="6007" data-permalink="http://nuestropuertorico.com/2018/12/21/puerto-rico-hoy-diciembre-21-2018/puertoricohoy/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545407184907.png" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PuertoRicoHoy" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-300x300.png" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545407184907.png" src="http://nuestropuertorico.com/wp-content/uploads/2018/12/PuertoRicoHoy-e1545407184907.png" alt="" class="wp-image-6007"/></figure></div>



<p>De acuerdo con el parte policiaco, la víctima alegó a las autoridades que estaba en el estacionamiento del Blue Liquor Store cuando se le acercaron dos sujetos, quienes con un arma de fuego lo agredieron en el pómulo lado izquierdo.</p>



<p>Las autoridades detallaron que luego los sujetos agarraron al perjudicado por la camisa hasta lanzarlo al suelo donde le propinaron varias patadas en diferentes partes del cuerpo. Acto seguido, lo despojaron de su cartera con documentos personales y 400 dólares en efectivo. El perjudicado fue llevado hasta el Hospital UPR de la localidad, donde la doctora Wanda Rivera le diagnosticó una contusión con hematoma profunda en un pómulo. Entonces le tomaron cinco puntos de sutura.</p>



<p>Los asaltantes abandonaron el lugar a toda prisa con rumbo desconocido, según detallaron las autoridades.</p>



<p>Agentes de la División de Robos del Cuerpo de Investigaciones Criminales (CIC) de la localidad fueron notificados sobre este hecho.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223470:hallan-hombre-asesinado-dentro-de-un-carro-en-santurce&amp;catid=183:compendio&amp;Itemid=100693">Hallan hombre asesinado dentro de un carro en Santurce</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg"><img src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" alt=""/></a></figure></div>



<p>SAN JUAN  &#8211; Un asesinato se reportó a eso de las 4:48 de la madrugada del martes, día de Navidad en la calle Refugio del Distrito de Convenciones en Santurce, informó la Policía.</p>



<p>Según la información preliminar, una llamada a través del Sistema 9-1-1 alertó las autoridades acerca de unos diaspros en el lugar y al llegar los agentes del precinto de Santurce, encontraron el cuerpo de un hombre en el interior de una Kia Soul Gris del 2014.</p>



<p>Las autoridades precisaron que el occiso no ha sido identificado. Éste presentaba múltiples heridas de bala, mientras que los agentes adscritos a la División de Homicidios del Cuerpo de Investigaciones Criminales (CIC) de San Juan se hicieron cargo de la investigación en unión al fiscal de turno</p>



<p>Se exhorta a la ciudadanía que de poseer información que ayude con el esclarecimiento de casos, favor de llamar al 787-343-2020, o la aplicación de teléfonos inteligentes BASTA YA o a través de Twitter en @PRPDNoticias y en Facebook&nbsp;<a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a>&nbsp;.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223469:agente-golpeado-al-lanzarle-objetos-en-persecucion-en-ponce&amp;catid=183:compendio&amp;Itemid=100693">Agente golpeado al lanzarle objetos en persecución en Ponce</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-06/PoliciaPR.jpg"><img src="https://www.cybernewspr.com/web/images/media/2018-06/PoliciaPR_thumb.jpg" alt=""/></a></figure></div>



<p>PONCE &#8211; Una agresión contra un agente de la Policía se reportó a eso de las 10:30 de la noche del lunes en la calle Miramar en Ponce, informaron las autoridades.</p>



<p>Según la información preliminar, agentes adscritos al Plan de Zona del Área de Ponce realizaban patrullaje preventivo por la Barriada Ferrán y al llegar a la calle Miramar observaron a un individuo que portaba un arma de fuego y al éste percatarse de la presencia de la &nbsp;Policía, salió corriendo del lugar y se desató una persecución a pies.</p>



<p>Acto seguido, relataron las autoridades, un individuo comenzó lanzar pedazos de madera y envases de vidrio, por lo que el agente Pellicier fue impactado en el brazo derecho. Éste fue transportado a una institución hospitalaria para recibir asistencia médica. Su condición es estable.</p>



<p>Nadie fue arrestado como consecuencia de este incidente, detalló la Uniformada.</p>



<p>Dicho caso, fue referido al Cuerpo de Investigaciones Criminales (CIC) de Ponce, quienes se hicieron cargo de la investigación.</p>



<p></p>



<h2><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223468:mujer-muere-tras-ser-atropellada-en-ponce&amp;catid=183:compendio&amp;Itemid=100693">Mujer muere tras ser atropellada en Ponce (ampliación)</a><br></h2>



<div class="wp-block-image"><figure class="alignleft"><a href="https://www.cybernewspr.com/web/images/media/2018-06/POLICIA__21.jpg"><img src="https://www.cybernewspr.com/web/images/media/2018-06/POLICIA__21_thumb.jpg" alt=""/></a></figure></div>



<p>PONCE  &#8211; Un accidente de auto de carácter fatal con un peatón se reportó a las 7:18 de la noche del lunes, día de Nochebuena en la carretera PR-133 kilómetro 1.1 en el sector Cuatro Calles, cerca de los Condominios La Ceiba en Ponce.</p>



<p>De acuerdo con el informe de novedades, la infortunada fue identificada como Carmen I. Rivera Irizarry de 65 años y quien era residente de barriada Salazar en Ponce.</p>



<p>Según la investigación del agente Gerardo Bonilla, adscrito a la División de Patrullas de Carreteras de Ponce, Edwin Hernández Guzmán de 61 años y residente del mencionado pueblo, conducía un Kia Rio del 2006 por la mencionada carretera y supuestamente no tomó las debidas precauciones en un área urbana &nbsp;y oscura debido a fallas con el sistema eléctrico e impactó a la infortunada con la parte frontal del vehículo.</p>



<p>Las autoridades detallaron que la mujer llevaba vestimenta oscura y cruzaba en un área no designada para cruce de peatones. Ésta pereció en el lugar.</p>



<p>El parte policiaco detalla que a Hernández Guzmán, se le realizó la prueba de alcohol mediante el aliento, a la que arrojó negativo.</p>



<p>La investigación está a cargo del agente Gerardo Bonilla, en unión a la fiscal Jeisa González, quien ordenó el traslado del cuerpo al Negociado de Ciencias Forenses y la toma de medidas y ocupación del vehículo para fines de investigación. La escena fue trabajada por los agentes Carlos González Santiago de la División de Patrullas de Carreteras y Nilsa Caraballo Denisa de Servicios Técnicos.</p>



<p></p>



<p><a href="https://www.cybernewspr.com/web/index.php?option=com_content&amp;view=article&amp;id=223467:resumen-del-estado-del-tiempo-para-puerto-rico-del-martes-25-de-diciembre-de-2018&amp;catid=183:compendio&amp;Itemid=100693">Resumen del estado del tiempo para Puerto Rico del martes, 25 de diciembre de 2018.</a><br></p>



<p>Por: Servicio Nacional de Meteorología</p>



<p>SAN JUAN &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que una masa de aire seco limitará la actividad de aguaceros durante el día de Navidad. Sin embargo, una perturbación en los vientos alisios traerá nubes y aguaceros a través de sectores del este y norte de Puerto Rico, con actividad de aguaceros limitada a través del interior y oeste más tarde en la mañana y las horas de la tarde.</p>



<div class="wp-block-image"><figure class="alignleft"><img data-attachment-id="3828" data-permalink="http://nuestropuertorico.com/2015/10/06/buenas-noticias/banner-puerto-rico-mapa/" data-orig-file="http://nuestropuertorico.com/wp-content/uploads/2015/10/banner-Puerto-Rico-Mapa.jpg" data-orig-size="288,115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1408105006&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-Puerto-Rico-Mapa" data-image-description="" data-medium-file="http://nuestropuertorico.com/wp-content/uploads/2015/10/banner-Puerto-Rico-Mapa.jpg" data-large-file="http://nuestropuertorico.com/wp-content/uploads/2015/10/banner-Puerto-Rico-Mapa.jpg" src="http://nuestropuertorico.com/wp-content/uploads/2015/10/banner-Puerto-Rico-Mapa.jpg" alt="" class="wp-image-3828"/></figure></div>



<p>Se espera un patrón similar de condiciones del tiempo durante los próximos días, con aguaceros pasajeros en los vientos alisios que se moverán a través de Culebra, Vieques y sectores del este de Puerto Rico durante la noche y temprano en la mañana, seguido de aguaceros localmente inducidos sobre sectores del este, interior y oeste de Puerto Rico.</p>



<p>Aunque no se espera lluvia significativa, algunos de estos aguaceros pudieran ser fuertes de vez en cuando. Se esperan condiciones ventosas para finales de la semana laboral.</p>



<p>A través de las aguas regionales, los navegantes deben esperar oleaje de tres a seis pies. Se espera oleaje más alto a través de las aguas mar afuera del Caribe y el Pasaje de Mona al menos hasta el miércoles. El oleaje aumentará gradualmente el miércoles y se esperan condiciones marítimas peligrosas para finales de semana.</p>



<p>Se espera que el oleaje aumente hasta 10 pies con vientos de 20 a 25 nudos para tarde el jueves en la noche hasta el fin de semana.</p>



<p>Se observó un cielo variablemente nublado y aguaceros pasajeros a través de los sectores barlovento de Puerto Rico en la madrugada. Se notaron periodos de lluvia moderada con esta actividad.</p>



<p>Una vez más, las temperaturas mínimas alcanzaron los bajos 70 grados a través de las áreas costeras y los bajos 60 grados en las áreas montañosas. El viento estuvo en calma a ligero y variable.</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="http://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="http://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="http://nuestropuertorico.com/2018/12/25/puerto-rico-hoy-diciembre-25-2018/" title="Permalink to Puerto Rico Hoy &#8211; Diciembre 25, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-6065 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/25/puerto-rico-hoy-diciembre-25-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4cdd11bae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://es.wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Creado con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"244728e026","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=http%3A%2F%2Fnuestropuertorico.com%2F2018%2F12%2F25%2Fpuerto-rico-hoy-diciembre-25-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'69019212',post:'6065',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '6065' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>