<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Puerto Rico Hoy -Junio 29, 2018 | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="https://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy -Junio 29, 2018 RSS de los comentarios" href="https://nuestropuertorico.com/2018/06/29/puerto-rico-hoy-junio-29-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://nuestropuertorico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://nuestropuertorico.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyeleven-block-style-css'  href='https://nuestropuertorico.com/wp-content/themes/twentyeleven/blocks.css?ver=20181018' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Junio 28, 2018' href='https://nuestropuertorico.com/2018/06/28/puerto-rico-hoy-junio-28-2018/' />
<link rel='next' title='Puerto Rico Hoy &#8211; Junio 30, 2018' href='https://nuestropuertorico.com/2018/06/30/puerto-rico-hoy-junio-30-2018/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://nuestropuertorico.com/2018/06/29/puerto-rico-hoy-junio-29-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-19H' />
<link rel="alternate" type="application/json+oembed" href="https://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuestropuertorico.com%2F2018%2F06%2F29%2Fpuerto-rico-hoy-junio-29-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuestropuertorico.com%2F2018%2F06%2F29%2Fpuerto-rico-hoy-junio-29-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy -Junio 29, 2018" />
<meta property="og:url" content="https://nuestropuertorico.com/2018/06/29/puerto-rico-hoy-junio-29-2018/" />
<meta property="og:description" content="Gobierno de Puerto Rico demanda a Equifax SAN JUAN  – La secretaria del Departamento de Justicia, Wanda Vázquez Garced, y el Secretario de Asuntos al Consumidor, Michael Pierluisi, informaron el vi…" />
<meta property="article:published_time" content="2018-06-29T10:28:47+00:00" />
<meta property="article:modified_time" content="2018-06-29T17:46:42+00:00" />
<meta property="og:image" content="https://www.cybernewspr.com/web/images/media/2018-02B/A-02-20-18-LOTERIA-ELECTRONICA-BOOTH-PLAZA---FOTO-FB-LOTERIA-ELECTRONICA_thumb.jpg" />
<meta property="og:image:width" content="216" />
<meta property="og:image:height" content="216" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy -Junio 29, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4445 single-format-standard wp-embed-responsive single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://nuestropuertorico.com/">
									<img src="https://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
							<div class="only-search with-image">
					<form method="get" id="searchform" action="https://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
				</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394"><a href="/">Inicio</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="https://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="https://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5274"><a href="http://prensaonline.com">Prensa Online</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegación de entradas</h3>
						<span class="nav-previous"><a href="https://nuestropuertorico.com/2018/06/28/puerto-rico-hoy-junio-28-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"><a href="https://nuestropuertorico.com/2018/06/30/puerto-rico-hoy-junio-30-2018/" rel="next">Siguiente <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-4445" class="post-4445 post type-post status-publish format-standard hentry category-inicio category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy -Junio 29, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://nuestropuertorico.com/2018/06/29/puerto-rico-hoy-junio-29-2018/" title="6:28 am" rel="bookmark"><time class="entry-date" datetime="2018-06-29T06:28:47+00:00">29 junio, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="https://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Gobierno de Puerto Rico demanda a Equifax</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2018/05/Garita.jpg"><img class="wp-image-4102 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/05/Garita.jpg" alt="" width="148" height="170" /></a>SAN JUAN  – La secretaria del Departamento de Justicia, Wanda Vázquez Garced, y el Secretario de Asuntos al Consumidor, Michael Pierluisi, informaron el viernes, que el Gobierno de Puerto Rico presentó una demanda en contra de la compañía crediticia Equifax.</p>
<p>La demanda presentada es en virtud del poder <em>parens patriae</em> del Estado para poder reclamar a nombre de todos los residentes de Puerto Rico que hayan sido afectados por un incidente de seguridad en el que se filtraron a terceros los datos personales de sobre un millón de puertorriqueños.</p>
<p>“Equifax es el custodio de la información personal y crediticia de millones de consumidores, incluyendo la información de 1,000,086 de puertorriqueños. Es por esto que su deber es de notificar cualquier problema de seguridad cibernética inmediatamente”, expresó Pierluisi Rojo en declaraciones escritas.</p>
<p>Equifax tenía conocimiento de que los datos personales de los ciudadanos habían sido expuestos durante el periodo que comprende del 13 de mayo de 2017 al 30 de julio de 2017. No obstante, no notificaron que dicha información había sido comprometida hasta el día 7 de septiembre de 2017.</p>
<p>“Una compañía de autorizaciones de crédito tiene bajo su custodia información sumamente sensitiva de los ciudadanos como lo son: dirección residencial y postal, número de licencia de conducir, número de seguro social, número de cuentas bancarias y/o tarjetas de crédito, empírica e historial crediticia en general.  Por lo que las salvaguardas de privacidad y seguridad de datos personales son vitalmente importantes en la era digital y Equifax tenía un deber fiduciario en proteger dicha información en sus archivos digitales. En el momento que sus archivos fueron expuestos a crímenes cibernéticos debieron alertar a los consumidores que su información personal estaba comprometida para que pudiesen tomar las precauciones de inmediato, no lo hicieron”, manifestó Vázquez Garced.</p>
<p>Equifax ha comenzado a notificar a los consumidores puertorriqueños mediante carta que sus datos personales pudiesen haber sido expuestos. A estos efectos, ambos funcionarios exhortan a todos los ciudadanos que verifiquen su historial crediticio y de observar indagaciones y/o transacciones que no reconozcan realicen las gestiones pertinentes para asegurar su información.</p>
<p>Puerto Rico es una de las primeras jurisdicciones en presentar una acción en contra de Equifax. La demanda fue presentada en el Tribunal Federal para el Distrito de Puerto Rico.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Gobernador sigue esperanzado en lograr un acuerdo y TRS pide reunión pública</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_RRN.jpg" data-rokbox="" data-rokbox-caption="Foto CyberNews" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_RRN_thumb.jpg" width="152" height="152" /></a>LA FORTALEZA  – El gobernador Ricardo Rosselló Nevares dijo el viernes, que sigue esperanzado en lograr un acuerdo que evite que la Junta de Control Fiscal (JCF), haga recortes masivos en el presupuesto del gobierno.</p>
<p>“Lo que yo pueda hacer para encaminar un acuerdo que sea de beneficio para el pueblo de Puerto Rico voy a estar disponible para hacerlo. Si es una sesión extraordinaria o cualquier otro vehículo, puede ser”, dijo Rosselló Nevares en conferencia de prensa.</p>
<p>“Yo lo que quiero establecer es que estamos en la hora cero y es momento de tomar decisiones y reconocer cuales son las consecuencias. Mi llamado a todos los participantes en esto es, vamos a ver qué tenemos que hacer para lograr que este acuerdo se cumpla”, añadió.</p>
<p>Sobre lo que pretende aprobar la Asamblea Legislativa como presupuesto, Rosselló Nevares aseguró que el mismo no está acorde con las proyecciones hechas por la JCF.</p>
<p>Por su parte, el presidente del Senado, Thomas Rivera Schatz, solicitó una reunión pública para lograr el acuerdo.</p>
<p>“Señor Gobernador, convoque a una reunión, hoy o mañana, antes de que acabe la sesión, donde el Presidente de la JCF, la Comisionada Residente, los líderes legislativos de todos los partidos y con la presencia del grupo “Medios por Puerto Rico” analicemos y exploremos alternativas sobre el presupuesto del gobierno y los derechos de los trabajadores del sector privado, quienes se afectarían con la derogación de la Ley 80. Busquemos una alternativa JUSTA para todos los sectores. Eso sí podría llamarse diálogo y sería frente al pueblo de Puerto Rico. Como tiene que ser”, sostuvo Rivera Schatz a través de su red social Facebook.</p>
<p>Como consecuencia de que el Senado no accedió a derogar la Ley 80 de 1976 sobre Indemnización sin Justa Causa, la JCF suspendió la reunión que tenía pautada para el viernes para discutir el presupuesto y el plan fiscal y ordenó revertir el segundo plan fiscal que se sometió el mes de abril en el cual se eliminaba el pago del Bono de Navidad a empleados públicos y entre otras cosas, se reducían los días de vacaciones y enfermedad.</p>
<p>Del mismo modo el gobernador Rosselló Nevares aseguró que la determinación de la Junta afecta, además, la aprobación de la reforma contributiva y otros beneficios como la reducción del IVU (impuesto de ventas y uso) sobre los alimentos procesados.</p>
<h2 class="contentheading">97 individuos son acusados por los federales por el tráfico de drogas</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/A_06-29-18_Rosa_Emilia_Rodr%C3%ADguez_V%C3%A9lez.jpg" data-rokbox="" data-rokbox-caption="Archivo CyberNews" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/A_06-29-18_Rosa_Emilia_Rodr%C3%ADguez_V%C3%A9lez_thumb.jpg" width="234" height="234" /></a>SAN JUAN – La fiscal federal Rosa Emilia Rodríguez Vélez, informó el viernes, que un gran jurado federal en el Distrito de Puerto Rico presentó una acusación contra 97 personas ​​por conspiración para distribuir sustancias controladas en el municipio de San Juan.</p>
<p>&#8220;Esta acusación y los arrestos de esta mañana son una victoria significativa en nuestros esfuerzos para combatir el tráfico de drogas y el crimen violento. Los incansables esfuerzos de múltiples agencias de aplicación de la ley han puesto fuera del negocio a un importante proveedor de heroína en el área metropolitana de San Juan &#8220;, dijo Rodríguez Vélez, en declaraciones escritas.</p>
<p>Este caso es parte de la iniciativa Project Safe Neighborhoods del Departamento de Justicia de Estados Unidos.</p>
<p>La acusación alega que a partir de o alrededor del año 2014, la organización distribuyó heroína, cocaína, marihuana, oxicodona (comúnmente conocida como Percocet) y Alprazolam (comúnmente conocida como Xanax), todas a 1,000 pies de la propiedad real que comprende un patio de recreo en el Pupilo de Figueroa, comúnmente conocido como &#8220;La Colectora&#8221;, en el municipio de San Juan, todo para obtener ganancias financieras importantes.</p>
<p>Los 97 acusados actuaron en diferentes roles para promover los objetivos de su organización, a saber: líderes, propietarios de puntos de drogas, corredores, proveedores, ejecutores, procesadores de drogas, vendedores y facilitadores. Treinta y uno de los acusados ​​se enfrentan a un cargo de posesión de armas de fuego en cumplimiento del delito de tráfico de drogas. Todos los acusados ​​enfrentan una acusación de decomiso de narcóticos de 25 millones de dólares.</p>
<p>Rodríguez Vélez detalló que, de acuerdo con la acusación, el principal punto de drogas estaba ubicado en &#8220;Blanca Street&#8221; dentro del Barrio Figueroa. Los clientes ingresaban a &#8220;Blanca Street&#8221; en sus vehículos o taxis y compraban los narcóticos sin tener que abandonar el auto, al estilo de un &#8220;drive-thru&#8221;. &#8220;Blanca Street&#8221; también se conoce como &#8220;la pista&#8221;.</p>
<p>Como parte de la conspiración, los conspiradores armados proporcionaron seguridad al punto de drogas. Los miembros de la organización estaban bajo las reglas dictadas por los líderes con respecto a la ubicación desde donde se podían vender las sustancias controladas, y cómo se manejarían los conflictos entre los miembros de la organización del narcotráfico. Si esas reglas se rompieron, el líder o los miembros de alto nivel de la organización usarían la fuerza, la violencia y la intimidación contra los delincuentes en un esfuerzo por mantener el orden dentro del Barrio Figueroa.</p>
<p>El agente especial de la División del Caribe de la DEA a Cargo, A.J. Collazo declaró: &#8220;La División del Caribe de la DEA, durante los últimos 4 años ha estado investigando esta organización de tráfico de drogas que ha sido responsable de la distribución y el tráfico de heroína, cocaína, marihuana y opioides: medicamentos recetados. Hoy, el trabajo y el sacrificio de nuestros agentes y personal de apoyo demuestran una vez más que la DEA no descansa; continuaremos desbaratando y desmantelando estas organizaciones involucradas en el tráfico de drogas en Puerto Rico, el Caribe y en todo el mundo. Tenemos una misión importante: proteger las vidas de los ciudadanos de Puerto Rico y mantener a nuestras comunidades a salvo&#8221;.</p>
<p>Se puede encontrar una lista completa de los acusados ​​en el caso en www.justice.gov/usao-pr</p>
<p>Los abogados adjuntos de los Estados Unidos Kelly Zenón-Matos y Vanessa Bonhomme están a cargo del enjuiciamiento del caso. Si son condenados, los acusados ​​enfrentan una sentencia mínima de 10 años y hasta cadena perpetua.</p>
<h2 class="contentheading">Tony Soto alega JCF va a violar Ley Promesa</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Tony_Soto_CNM.jpg" data-rokbox="" data-rokbox-caption="Foto CyberNews" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Tony_Soto_CNM_thumb.jpg" width="210" height="210" /></a>EL CAPITOLIO  &#8211; El presidente de la Comisión cameral de Hacienda, Antonio “Tony” Soto Torres alegó el viernes, que la movida de la Junta de Control Fiscal (JCF), de revertir el plan fiscal y pretender otorgar un presupuesto distinto al de la legislatura viola la ley federal Promesa.</p>
<p>Según Soto Torres, se supone que la entidad federal tiene que darle una segunda oportunidad a la asamblea legislativa antes de aprobar su versión del presupuesto.</p>
<p>“Evidentemente nos veremos en los tribunales”, dijo Soto Torres en conferencia de prensa.</p>
<p>El representante anticipó que el presupuesto que se aprobará el viernes será 40 millones de dólares menos que el que, incluso, sometió la JCF.</p>
<p>La versión que aprobará la legislatura incluye, el pago al Bono de Navidad a los empleados públicos, entre otros.</p>
<p>Explicó que se redujo una partida de 115 millones de dólares que la Junta quería como un fondo de liquidez. No obstante, el gobierno entiende que dichos fondos no son necesarios.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Podría llegar a 80 centavos de nuevo el litro de gasolina</h2>
</div>
</div>
<p>SAN JUAN &#8211; El expresidente de la Asociación de Detallistas de Gasolina, Ricardo Román confirmó el viernes que la baja en el precio de la gasolina que se debió registrar en las pasadas semanas no se produjo según esperado y que el precio del combustible podría alcanzar los 80 centavos por litro nuevamente.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/A_05-29-18_GASOLINA_PERSONA_ECHANDO.jpeg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/A_05-29-18_GASOLINA_PERSONA_ECHANDO_thumb.jpg" width="201" height="201" /></a>“La gasolina a fin de la semana pasada hemos tenido un patrón nuevamente de aumento, ha subido dos centavos el litro y estamos viendo el precio de la gasolina regular en las bombas entre 78 y 79 centavos. La expectativa de que los precios habían comenzado a descender fue bastante discreta en ese sentido. No hubo esa baja anhelada y esperada. Vimos que el mercado bajó de 82 centavos a 77 y ahora mismo estamos experimentado un patrón de aumento nuevamente”, dijo Román en entrevista radial (WKAQ).</p>
<p>Advirtió que el jueves se reportó un aumento del crudo “por lo que puedo pensar que los detallistas puedan subir a los 80 centavos”.</p>
<p>“Hay que ver cómo se maneja el comportamiento del mercado… La expectativa es que por el patrón de la semana pasada y que estamos viendo un aumento, por lo que sí podemos pensar que llegue a los 80 centavos de nuevo”, agregó.</p>
<p>Sin embargo, dijo que el alza responde a comportamientos normales del mercado. “Ahora mismo no tenemos más información que no sea dinámica de mercado. Eso es lo que los mayoristas están reflejando. Hemos visto que el barril de petróleo que es un paralelo que se utiliza para el análisis, también tuvo un aumento y va por 73 dólares. Lo podemos ver cómo las dinámicas del mercado en la cultura esta de oferta y demanda”, detalló.</p>
<p>Por su parte, en entrevista en la dicha estación radial, el secretario del Departamento de Asuntos del Consumidor (DACO), Michael Pierluisi indicó que la recomendación de precios del viernes es de entre 74 y 80 centavos el litro. “Estamos monitoreando constantemente la situación. Esta semana el crudo ha subido alrededor de seis dólares el barril. Son muchos los factores por esa alza, entre ellas, la producción. La producción ha sido menor a lo esperado y la demanda ha seguido aumentando”, dijo.</p>
<p>No obstante, dijo que el jueves el precio de la gasolina se mantuvo en la isla, a pesar que el precio del crudo experimentó un alza.</p>
<p>Detalló que el precio del combustible se ha visto impactado por algunos problemas que tuvo uno de los productores de petróleo en Canadá y por la situación en Irán, uno de los mayores países productores de petróleo del mundo. Además, dijo que un aumento en la producción como resultado de un acuerdo entre la Organización de Países Productores de Petróleo y Rusia, no ha sido suficiente.</p>
<p>“Todos esos son los factores que tiene que ver con el precio del crudo. Entonces, la gasolina, al ser un derivado del crudo, usualmente sube y baja al precio del crudo”, sostuvo.</p>
<h2 class="contentheading">Presidente cameral asegura no eliminarán bono de navidad ni ayudas a municipios</h2>
</div>
</div>
<p>EL CAPITOLIO  &#8211; El presidente de la Cámara de Representantes, Carlos ‘Johnny’ Méndez Núñez, condenó enérgicamente el viernes la acción tomada por la Junta de Control Fiscal (JCF) de eliminar, en el nuevo Plan Fiscal revisado, el Bono de Navidad a los empleados públicos, así como el fondo de 50 millones de dólares para ayudar a los municipios, entre otras partidas y aseguró no aprobarán legislación para eliminar dichos fondos.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-21-18_CJMN.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-21-18_CJMN_thumb.jpg" width="208" height="208" /></a>“Condenamos esta acción por parte de la Junta la cual tendrá como efecto castigar a nuestros servidores públicos, hombres y mujeres que dieron todo para levantar a Puerto Rico tras el azote de los huracanes Irma y María el año pasado. Esta Cámara de Representantes no va a aprobar ningún tipo de legislación que elimine el Bono de Navidad. Tampoco vamos a quitarle a los municipios partidas de ayuda. Ahora, mas que nunca, nuestros alcaldes y alcaldesas necesitan de nuestra asistencia para mitigar en parte la dramática baja en recaudos registrado tras el impacto de los huracanes”, comentó el presidente de la Cámara mediante expresiones escritas.</p>
<p>El presidente de la JCF, José Carrión, tercero anunció el viernes la intención de recertificar los Planes Fiscales para el Gobierno y ciertas instrumentalidades, con lo que se eliminarían cerca de 300 millones de dólares del presupuesto, lo que a su vez provocaría la eliminación del bono de navidad e impactaría otras partidas de fondos. En una carta  enviada al gobernador y a los líderes legislativos, la Junta declaró que se realizarán cambios al Plan Fiscal del Gobierno luego que la Legislatura no aprobara la reforma laboral, en parte derogando la Ley por Despido Injustificado de Puerto Rico, también conocida como Ley 80, lo que era un requisito del Plan Fiscal enmendado certificado unánimemente por la Junta el 30 de mayo.</p>
<p>“Esta Cámara de Representantes, junto al Senado y el Ejecutivo ha tomado pasos sin precedentes en nuestra historia para controlar el gasto público, reducir el mismo, implementar medidas para establecer controles fiscales más rigurosos y sentar las bases para una verdadera recuperación económica. De hecho, en algunas instancias se han implementado medidas aún más profundas que lo que la Junta sugirió. Por eso entendemos que esta acción es totalmente innecesaria”, añadió el presidente cameral.</p>
<p>El líder legislativo también sostuvo que a Junta no ha actuado sobre su mandato, bajo la Ley PROMESA, de impulsar la economía de Puerto Rico.</p>
<p>“La Junta no ha tomado acciones para impulsar el desarrollo económico, algo que tienen que hacer bajo PROMESA. La situación en nuestra Isla cambió con el azote de Irma y María, este último, el sexto huracán mas destructivo en la historia del mundo. Sin embargo, no han hecho nada con las recomendaciones del Grupo de Trabajo Congresional sobre el Desarrollo Económico de Puerto Rico. No han tomado ninguna acción para que nos lleguen mas fondos federales, para lograr la igualdad en fondos Medicaid y Medicare, para facilitar inversión en nuestros pequeños y medianos comerciantes, entre muchas otras iniciativas presentadas en diciembre de 2016. Después de María, esto tiene una importancia mayor”, denunció Méndez Nuñez.</p>
<p>Dijo que además, el ‘Task Force’ propuso que se legisle una serie de iniciativas que darían asistencia a los medianos y pequeños comerciantes bajo los programas administrados por la Administración de Pequeños Negocios (SBA, por sus siglas en inglés) y que se enmiende la Sección 24 del Código de Rentas Internas federal para permitir a familias elegibles en Puerto Rico a reclamar el crédito contributivo federal por hijos dependientes. Se estima que esta propuesta podría inyectar 2,900 millones de dólares en la economía local durante los próximos 10 años, beneficiando a sobre 355,000 familias y 400,000 niños, con un pago promedio anual de 770 dólares.</p>
<p>“Que el servidor público sepa que los vamos a defender. Que nuestros alcaldes sepan que vamos a luchar por ellos. Que los estudiantes y nuestros trabajadores en el sector privado sepan que no están solos. En esta Cámara de Representantes estamos con ustedes. La Junta no impone política pública, la Junta puede establecer parámetros para un presupuesto, pero no puede imponer su criterio partida por partida, eso sólo lo hacen los oficiales electos por el pueblo de Puerto Rico”, reiteró.</p>
<p>El líder legislativo finalizó que la posible imposición del nuevo Plan Fiscal representa el mas burdo ejemplo de la condición colonial que vivimos y la necesidad imperativa de cambiarlo.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Senador Nadal Power recomienda acoger recomendaciones al Código de Incentivos de Puerto Rico</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Jos%C3%A9_Nadal_Power.jpg" data-rokbox="" data-rokbox-caption="Archivo" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Jos%C3%A9_Nadal_Power_thumb.jpg" width="215" height="215" /></a>EL CAPITOLIO  &#8211; El senador popular José Nadal Power recomendó el viernes al Senado de Puerto Rico acoger como enmiendas algunas de las sugerencias presentadas al Proyecto del Senado 1013 “Código de Incentivos de Puerto Rico” por parte de entidades líderes en el sector industrial y económico local.</p>
<p>“Estas medidas presentadas deben tomarse en consideración para lograr mayor transparencia a la hora de otorgar los incentivos y mejorar la competitividad económica de Puerto Rico. Las entidades que las presentaron conocen de primera mano los retos de invertir aquí y cómo los incentivos o créditos por inversión pueden hacer el ambiente de negocios más atractivo&#8221;, señaló el legislador en declaraciones escritas.</p>
<p>Explicó que las entidades como la Asociación de la Industria Farmacéutica de Puerto Rico, la Asociación de Industriales de Puerto Rico y representantes de la Industria Agrícola, entre otros, formaron parte del proceso de vistas públicas y presentaron ponencias donde recogían sus recomendaciones para enmendar el propuesto Código de Incentivos.</p>
<p>Entre las medidas que recomienda acoger se encuentran:</p>
<p>-Tomar en consideración criterios objetivos como el Return of Investment (ROI) acompañados de mecanismos que limiten la subjetividad con la que se determina la elegibilidad para incentivos. Además, los incentivos no deben ser evaluados bajo los mismos criterios.</p>
<p>-En la industria agrícola se deben mantener los subsidios salariales, créditos por inversión e incentivos para maquinaria.</p>
<p>-La sustitución de crédito contributivo a estímulo monetario no debe aplicarse a todos los sectores. Estos deberán ser evaluados por cada sector para identificar la mayor conveniencia.</p>
<p>-Se deben garantizar los acuerdos existentes para los negocios establecidos.</p>
<p>-No eliminar el Fondo de Energía Verde sin proveer alternativas a pequeños y grandes negocios y mantener su vigencia hasta el 31 de diciembre de 2020.</p>
<p>-Mantener los créditos por las servidumbres de conservación con ciertas limitaciones, según se establece en la Ley <a href="tel:183-2001">183-2001</a>, como mecanismo para aumentar las zonas protegidas de valor ecológico.</p>
<p>“Las medidas recomendadas buscan preservar el ambiente de inversiones privadas y competitividad económica a través de incentivos y mecanismos que hagan más atractivo el crear nuevos negocios, mantener o expandir operaciones para industrias que generan beneficios económicos tanto para el estado como para los miles de ciudadanos que se benefician de la permanencia de estas industrias en el País. Esto debe ser prioridad en política pública tanto para el Gobierno de Puerto Rico como para la Asamblea Legislativa. Es por esto que solicité a la compañera senadora Migdalia Padilla las acoja como enmiendas al PS1013” concluyó Nadal Power.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Justicia radica cargos contra hijo de los dueños de una corporación por apropiarse ilegalmente de sobre $60,000 de la cuenta corporativa</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-07-18-SECRETARIA-JUSTICIA-WANDA-VAZQUEZ.jpg" data-rokbox="" data-rokbox-caption="Archivo" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-07-18-SECRETARIA-JUSTICIA-WANDA-VAZQUEZ_thumb.jpg" width="149" height="204" /></a>ARECIBO  – La secretaria de Justicia, Wanda Vázquez Garced, y la directora de la División de Delitos Económicos del Departamento de Justicia, Lourdes Acevedo, anunciaron el viernes, la radicación de 30 cargos criminales contra sujeto que supuestamente perpetró un fraude y cometió apropiación ilegal en contra de la Corporación Marejada Inc. y el restaurante Salitre Mesón Costero, ambos localizados en Arecibo.</p>
<p>Según la pesquisa, Jean Carlos Rodríguez Olivero, quien es el hijo de los dueños de la Corporación Marejada Inc., supuestamente falsificó 49 cheques de la Corporación y los depositó en diversas sucursales del Banco Popular de Puerto Rico, ubicadas en Carolina, San Juan, Arecibo y Bayamón, mediante el sistema de Depósito Fácil.</p>
<p>El hoy imputado supuestamente se apropió ilegalmente de 63,550 dólares debitados de la cuenta corporativa de la Corporación entre febrero de 2016 y febrero de 2017.</p>
<p>Se informó que el juez Manuel Orriola Pérez, del Tribunal de Primera Instancia de Arecibo, encontró causa probable contra Rodríguez Olivero por 26 cargos por apropiación ilegal, dos cargos por fraude y dos cargos por traspaso de documentos falsificados bajo el Código Penal de Puerto Rico. Los cargos fueron sometidos en ausencia. La fianza impuesta fue de 720,000 dólares.</p>
<p>La investigación de este caso estuvo a cargo de la agente Hiba Numan Saleh, de la División de Robo a Bancos y Fraude del Negociado de la Policía de Puerto Rico, y la fiscal Luisa Vázquez Cruz, de la División de Delitos Económicos del Departamento de Justicia.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Alcalde de Cayey denuncia cierre de colecturía en su municipio</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Colecturia_Cayey.jpeg" data-rokbox="" data-rokbox-caption="Suministrada" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Colecturia_Cayey_thumb.jpg" width="207" height="207" /></a>CAYEY  &#8211; El alcalde de Cayey, Rolando Ortiz Velázquez expresó el viernes, su molestia ante el anuncio del Departamento de Hacienda de cerrar la Colecturía localizada en la Plaza Empresarial Municipal, Oficina 130 en la Calle Antonio R. Barceló.</p>
<p>El ejecutivo municipal presentó una copia de la hoja suelta que se distribuyó ayer a los ciudadanos que visitan dicha oficina.</p>
<p>“Esto evidencia dos cosas: el desastre administrativo que tiene este gobierno y el discrimen en las decisiones que toman. Es insólito que ni siquiera se hayan comunicado con el Municipio para buscar alternativas al cierre. Aquí a quien están afectando es a los ciudadanos más necesitados, a los que carecen de transportación, a los comerciantes que luchan diariamente por sacar sus negocios adelante, a los billeteros. Cerrar una Colecturía con tanto tráfico no tiene ahorro alguno para Hacienda, solamente evidencia que esta es una decisión de tipo político”, aseguró Ortiz Velázquez en declaraciones escritas.</p>
<p>En la hoja suelta que presentó el alcalde, Hacienda sugiere a los ciudadanos que vayan a Cidra, a Caguas o hasta Guayama a procurar servicios.</p>
<p>“Quien conoce Cayey sabe que que el acceso a nuestros 22 barrios toma tiempo desde el centro urbano”, añadió.</p>
<p>El cierre de la Colecturía se une a cierres en otros municipios, sumado al cierre de escuelas y limitación de servicios en otras agencias.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">CBP anuncia ROAM, una aplicación para notificación de botes de placer para Puerto Rico e Islas Vírgenes</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png"><img class="size-full wp-image-2187 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" alt="" width="120" height="120" /></a>SAN JUAN  &#8211; Con el esfuerzo integral de Aduanas y Protección Fronteriza (CBP) para mejorar la seguridad de las fronteras de nuestra nación y mejorar los viajes legítimos, CBP anunció el viernes, la implementación de la aplicación Reporting Offsite Arrival &#8211; Mobile (ROAM, por sus siglas en inglés) para botes de recreo en Puerto Rico y las Islas Vírgenes de los Estados Unidos.</p>
<p>&#8220;Esta aplicación debería facilitar el proceso de presentación de informes para todos los navegantes que pasan por el Caribe y llegan a las marinas de Puerto Rico y USVI. Estamos ansiosos por ver a los usuarios de ROAM experimentar un proceso CBP más fluido durante esta concurrida temporada de verano &#8220;, indicó Noel De Jesús, director asociado interino de Operaciones de Campo para Seguridad Fronteriza en Puerto Rico e Islas Vírgenes mediante declaraciones escritas.</p>
<p>Explicó que la aplicación CBP ROAM es una aplicación móvil gratuita que ofrece una opción para que los navegantes de placer informen a CBP sobre su entrada a territorio estadounidense, utilizando su teléfono inteligente personal. En un futuro cercano, las marinas locales también colaborarán con CBP para que ROAM esté disponible para sus clientes a través de una tableta ubicada en su sitio comercial.</p>
<p>Los operadores de embarcaciones de recreo, que lleguen a los Estados Unidos desde un puerto o lugar extranjero, deben notificar por ley su llegada al CBP inmediatamente. Una vez que el capitán del bote informa la llegada, los oficiales de CBP proporcionan más orientación con respecto al siguiente paso en la inspección.</p>
<p>La aplicación ROAM cumple con los requisitos legales del operador del barco de presentarse para la inspección cara a cara, con algunas excepciones. Los viajeros que necesiten una I-94, licencia de crucero o que deben pagar aranceles deberán presentarse en persona en la instalación de CBP más cercana.</p>
<p>Para usar la <a href="https://www.cbp.gov/travel/pleasure-boats-private-flyers/pleasure-boat-overview/roam">aplicación ROAM</a>, los viajeros ingresan sus detalles biográficos, de transporte y de viaje y envían su ruta de viaje para la revisión de un Oficial de CBP (CBPO). El CBPO ​​puede iniciar un video chat para entrevistar a los viajeros. Una vez que el CBPO ​​revise el viaje, los viajeros recibirán una notificación automática y un correo electrónico con su estado de autorización y los próximos pasos, si corresponde.</p>
<h2 class="contentheading">Resumen del estado del tiempo para Puerto Rico del viernes, 29 de junio de 2018.</h2>
</div>
</div>
<p>Por: Servicio Nacional de Meteorología<a href="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg"><img data-attachment-id="3998" data-permalink="https://nuestropuertorico.com/2018/05/08/puertorico-hoy-mayo-8-2018/a-05-03-18-lluvia-cristal-_thumb/" data-orig-file="https://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A-05-03-18-LLUVIA-CRISTAL-_thumb" data-image-description="" data-medium-file="https://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb-300x168.jpg" data-large-file="https://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg" class="wp-image-3998 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/05/A-05-03-18-LLUVIA-CRISTAL-_thumb.jpg" alt="" width="244" height="141" /></a>SAN JUAN  &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que se pronostica que el viernes una onda tropical pase al sur del área, lo que aumentará la probabilidad del desarrollo de aguaceros y tronadas aisladas a través de sectores de Puerto Rico.</p>
<p>Se espera cielo brumoso y buen tiempo generalmente durante la mañana con aguaceros pasajeros posibles mayormente a través de sectores del este de Puerto Rico. En la tarde, se esperan aguaceros a través del este e interior de Puerto Rico con tronadas aisladas a través del oeste de Puerto Rico.</p>
<p>Las condiciones del tiempo mejorarán en la madrugada a medida que aire seco y polvo del Sahara se mueva sobre la región.</p>
<p>A través de las aguas costeras, se espera oleaje de hasta cinco pies con vientos del este de hasta 20 nudos. Los operadores de embarcaciones pequeñas deben ejercer precaución a través de las aguas mar afuera del Atlántico y el Caribe y los pasajes locales.</p>
<p>Existe un riesgo moderado de corrientes marinas para las playas del norte, sureste y suroeste de Puerto Rico, así como para Vieques y Culebra.</p>
<p>Cielo de despejado a parcialmente nublado prevaleció durante la madrugada. Se notaron un par de aguaceros pasajeros mayormente a través de las aguas. Muy poca, si alguna, actividad de lluvia fue observada sobre áreas terrestres.</p>
<p>Las temperaturas mínimas fluctuaron entre los altos 70 y los bajos 80 grados a través de las áreas costeras. El viento estuvo mayormente del este de cinco a 10 millas por hora.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Proponen atemperar ley a decisión Supremo Federal para frenar cuotas de empleados públicos no afiliados</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2015/07/Coat_of_Arms_of_Puerto_Rico.svg_-226x300.png"><img data-attachment-id="2185" data-permalink="https://nuestropuertorico.com/2018/06/04/puerto-rico-hoy-junio-4-2018/coat_of_arms_of_puerto_rico-svg_-226x300/" data-orig-file="https://nuestropuertorico.com/wp-content/uploads/2015/07/Coat_of_Arms_of_Puerto_Rico.svg_-226x300.png" data-orig-size="226,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coat_of_Arms_of_Puerto_Rico.svg_-226&#215;300" data-image-description="" data-medium-file="https://nuestropuertorico.com/wp-content/uploads/2015/07/Coat_of_Arms_of_Puerto_Rico.svg_-226x300-226x300.png" data-large-file="https://nuestropuertorico.com/wp-content/uploads/2015/07/Coat_of_Arms_of_Puerto_Rico.svg_-226x300.png" class="wp-image-2185 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2015/07/Coat_of_Arms_of_Puerto_Rico.svg_-226x300.png" alt="" width="150" height="197" /></a>EL CAPITOLIO &#8211; El presidente de la Comisión cameral de Gobierno, el representante Jorge Navarro Suárez, anunció el viernes la presentación de un proyecto de ley que propone enmendar la Ley 45-1998, conocida como la Ley de Relaciones del Trabajo para el Servicio Público para que los empleados que opten por no afiliarse a una organización obrera o unión sindical, no tendrán la obligación de pagar cuota alguna.</p>
<p>De igual forma, según precisó el legislador, el Proyecto de la Cámara 1671 pone fin al descuento automático de cuotas, al disponer que el pago de cuota de los empleados afiliados a una unión deben ser realizados directamente por éstos a la unión correspondiente.</p>
<p>“Desde el 2014 este legislador ha impulsado legislación con el propósito de eliminar el pago de cuotas de uniones por parte de todo servidor público que opte por no afiliarse a las mismas. Se trata de proteger el derecho fundamental de toda persona a no solo decidir con quien se afilia, sino a quien le brinda apoyo económico. El Tribunal Supremo federal nos ha dado la razón en nuestro reclamo”, dijo el legislador en declaraciones escritas.</p>
<p>Según el representante, el proyecto responde a la recién anunciada decisión del Tribunal Supremo de Los Estados Unidos en el caso Janus v. AFSCME, el cual resolvió que las uniones de trabajadores en el sector público no pueden obligar a los empleados que no son miembros a pagar una cuota sindical, así como a las denuncias que ha recibido de parte de empleados del municipio de San Juan luego de que su alcaldesa, Carmen Yulín Cruz, estableciera la sindicalización de los empleados públicos de la Ciudad Capital en el año 2014.</p>
<p>“Tal y como fue determinado por el Tribunal Supremo federal, el pago de cuotas por parte de empleados públicos debe ser un asunto entre el empleado y la unión. Es por esto que estamos enmendado la ley local para que se elimine de inmediato el descuento automático de las cuotas de uniones de los cheques de nómina de los empleados. De esa forma el empleado que desee ser parte de una unión procederá con su pago mensual directamente al sindicato. Esto no se trata de un ataque a las uniones, sino de la libertad de los empleados a manejar sus finanzas”, explicó.</p>
<p>El representante detalló que la Ley de Relaciones del Trabajo para el Servicio Público vigente, así como la ordenanza municipal número seis de San Juan de 2014, les requiere a los empleados públicos que opten por no afiliarse a una unión pagar el 50 por ciento de la cuota regular establecida para los afiliados de la misma, cuestión que siempre ha considerado injusto.</p>
<p>“La sindicalización en San Juan fue impuesta por Carmen Yulín como pago a sindicatos que la apoyaron y recaudaron dinero a favor de sus campañas. Este asunto nunca fue llevado a votación entre los empleados municipales. Sin embargo, desde el 2014 se les impone a los empleados municipales el pago de 70 dólares si se afilian a la unión y de 35 dólares si optan por no afiliarse. Eso ha sido un abuso a los empleados que no tienen interés alguno en ser representado por una unión, particularmente cuando vemos que el asunto implica una reducción en el salario del empleado municipal”, concluyó.</p>
<h2 class="contentheading">Accidente grave con peatón en Carolina</h2>
</div>
</div>
<p>CAROLINA  &#8211; Un accidente grave con un peatón se reportó cerca de las 10:13 de la noche del jueves en la avenida San Marcos en la urbanización Extensión El Comandante en Carolina, informaron las autoridades.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/PoliciaPR.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/PoliciaPR_thumb.jpg" width="220" height="220" /></a>Según la información preliminar, un hombre caminaba por la referida vía y fue impactado por Sol Rosario Soler de 33 años, quien viajaba en un Toyota Echo color oro del 2002.</p>
<p>El peatón, que no ha sido identificado, fue transportado al Hospital UPR en Carolina, donde el doctor José Ruiz le diagnosticó fracturas expuestas y múltiples traumas en diferentes partes del cuerpo.</p>
<p>Las autoridades confirmaron que se le realizó la prueba de aliento a la conductora, a la que arrojó cero por ciento de alcohol en su organismo. Por otra parte, al peatón también se le realizó la prueba de sangre.</p>
<p>El agente Falcón, adscrito a la División de Patrullas de Carreteras de Carolina en unión al fiscal Francisco Viera se hicieron cargo de la investigación.</p>
<h2 class="contentheading">Alcaldesa de San Juan paga bono de navidad a empleados de programas federales</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg"><img data-attachment-id="1941" data-permalink="https://nuestropuertorico.com/municipalities/en-san-juan/alcaldia-san-juan/" data-orig-file="https://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg" data-orig-size="380,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Alcaldia San Juan" data-image-description="" data-medium-file="https://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-300x225.jpg" data-large-file="https://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-1024x768.jpg" class="wp-image-1941 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2014/09/Alcaldia-San-Juan-e1424960712901.jpg" alt="" width="234" height="177" /></a>SAN JUAN &#8211; La alcaldesa de San Juan, Carmen Yulín Cruz Soto anunció el viernes que pagó el bono de Navidad a 1,255 empleados de programas federales con una inversión de 876,025 dólares de fondos que tenían que ser utilizados antes del 30 de junio de este año.</p>
<p>“Tal y como me he comprometido con los empleados del Municipio de San Juan, seguiremos cumpliendo con los pagos correspondientes a los distintos beneficios según vayan entrando los recursos. Hoy estamos pagando el bono de Navidad a empleados cuyos programas se subvencionan con fondos federales y que reconocen dicho beneficio.  Aquellos empleados de propuestas federal que no reconocen este beneficio recibirán el bono de Navidad con el resto de los empleados municipales de fondos del municipio cuando estemos en posición de hacer este pago”, destacó la primera ejecutiva de San Juan en un parte de prensa.</p>
<p>Explicó que el bono de Navidad a empleados de programas de navidad que lo contemplan que se distribuyó incluye empleados de las dependencias de Desarrollo Infantil, Desarrollo Social y Comunitario, Vivienda, Desarrollo Económico y Turismo, Salud, Recreación y Deportes, Gerencia y Presupuesto, Desarrollo Integral de las Mujeres, el Sistema Educativo Municipal y el Colegio Universitario de San Juan.</p>
<p>“No me he negado a pagar los beneficios de nuestros empleados. Todo lo contrario, según han ido entraron los recursos hemos cumplido. La semana pasada pagamos 96,301 dólares de fondos municipales a 638 policías municipales por las horas trabajadas en exceso en las últimas dos semanas de marzo y el mes de abril. Asimismo, pagamos a 43 oficiales las horas trabajadas en exceso en las Fiestas de la Calle San Sebastián con una inversión total 42,269 dólares. En enero pagamos a Oficiales de la Policía Municipal un total de 241,241 dólares por las horas trabajadas por el periodo trabajado del 5 al 16 de septiembre durante Irma y del 17 al 30 de septiembre durante María”, indicó Cruz Soto</p>
<p>Entretanto, la alcaldesa destacó que el 20 de diciembre pagaron a los policías municipales las horas extras correspondientes a los meses de julio agosto y septiembre, así como las horas extras del personal de la Oficina Municipal de Manejo de Emergencias, Departamento de Obras Públicas Municipal, Departamento de Salud Municipal, la Brigada de Impacto y la Oficina de Prensa, Comunicaciones y Protocolo con una inversión total de 2 millones 109 mil 440 dólares.</p>
<p>“Siempre que los recursos estén disponibles y la nómina y los servicios básicos estén garantizados, continuaremos cumpliendo con nuestras obligaciones con los empleados municipales. Así ha sido en el pasado y así será en el futuro”, concluyó la alcaldesa capitalina.</p>
<h2 class="contentheading">Pegan fuego a dos carros en la marquesina de una casa en Aibonito</h2>
</div>
</div>
<p>AIBONITO  &#8211; Un incendio se reportó cerca de las 3:08 de la madrugada del viernes en la marquesina de una residencia en la carretera PR-717 en el Barrio Algarrobo de Aibonito.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/FUEGO-LLAMAS-ARCHIVO-1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/FUEGO-LLAMAS-ARCHIVO-1_thumb.jpg" /></a>De acuerdo con el parte policiaco, Ilda González alegó que un desconocido entró la marquesina de su residencia y ocasionó un incendio donde se encontraban un Toyota Corolla del 1992 y un Toyota Yaris del 2007 color blanco.</p>
<p>Las autoridades confirmaron que parte de la residencia también fue consumida por el incendio.</p>
<p>No hubo heridos y al lugar llegó personal el Cuerpo de Bomberos de Aibonito.</p>
<p>Las autoridades continúan con la investigación. Se exhorta a la ciudadanía a brindar información confidencial que conduzca al esclarecimiento de cualquier hecho delictivo a través de las líneas (787)343-2020, (787)735-6800 y por el portal cibernético w<a href="http://www.policiaareaaibonito.com/">www.policiaareaaibonito.com</a> .</p>
<h2 class="contentheading">TRS dice JCF amenaza con ser peor que el huracán María</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg"><img class="wp-image-3769 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg" alt="" width="221" height="150" /></a>SAN JUAN &#8211; El presidente del Senado, Thomas Rivera Schatz arremetió fuertemente el viernes contra la Junta de Control Fiscal (JCF) por amenazar con eliminar el bono de navidad y otras partidas de fondos, luego que la Legislatura no aprobara la derogación de la Ley 80 de Despidos Injustificados, según el ente federal había acordado con el gobernador, Ricardo Rosselló Nevares.</p>
<p>“La Junta y sus allegados, amenazan sin justificación ni fundamento económico alguno, con eliminar el bono de navidad, las vacaciones, la seguridad en el empleo del trabajador del sector privado, becas para estudiantes, fondos para proyectos de infraestructura y desarrollo económico, entre otras partidas importantes. ¡Amenazan con ser peores que el huracán María! Dicen que nos pueden causar más daño que un fenómeno atmosférico”, dijo el líder senatorial en una publicación en su Facebook.</p>
<p>El presidente de la JCF, José Carrión, tercero anunció el viernes la intención de recertificar los Planes Fiscales para el Gobierno y ciertas instrumentalidades, con lo que se eliminarían cerca de 300 millones de dólares del presupuesto, lo que a su vez provocaría la eliminación del bono de navidad e impactaría otras partidas de fondos. En  una carta enviada al gobernador y a los líderes legislativos, la Junta declaró que se realizarán cambios al Plan Fiscal del Gobierno luego que la Legislatura no aprobara la reforma laboral, en parte derogando la Ley por Despido Injustificado de Puerto Rico, también conocida como Ley 80, lo que era un requisito del Plan Fiscal enmendado certificado unánimemente por la Junta el 30 de mayo.</p>
<p>“La Ley 80 no le cuesta nada al Gobierno, los despidos que provocará derogarla sí nos costarán y mucho. La Junta y sus decisiones, nos costarán cerca de 500 millones de dólares. ¿Qué les parece?”, agregó Rivera Schatz.</p>
<p>Asimismo, defendió la aprobación en el Alto Cuerpo del Proyecto del Senado 1011 que promovía la derogación prospectiva de la Ley 80. “La versión de P. del S. 1011 que el Senado aprobó fue justa, razonable y equitativa. Ofrece el espacio para la creación de nuevos empleos sin quitarle derechos adquiridos a nuestros actuales trabajadores. Sólo que no le permite despedir injustificadamente. Usted lo sabe. Detenga su agenda de enfrentar a puertorriqueños contra puertorriqueños”, dijo.</p>
<p>Entretanto, explicó que la consideración del Presupuesto del Gobierno de Puerto Rico es un asunto que la Constitución ubica en las manos del gobernador y la Asamblea Legislativa. “Eso es incuestionable. Aprobar un presupuesto menor al que propone la Junta no es suficiente. Quieren una ley para despedir empleados en el sector privado porque eso será, según ellos, bueno para Puerto Rico”, dijo.</p>
<p>Criticó además, que al concluir el próximo año fiscal, la JCF habrá costado apróximadamente 500 millones de dólares “sin haber resuelto nada de nada en beneficio para Puerto Rico. Ese dinero pudo pagarse a quienes Puerto Rico les debe dinero, a nuestros acreedores”. Alegó que solo bufetes, consultores, la directora de la JCF, Natalie Jaresko y otros vinculados al ente federal se han beneficiado con sueldos, contratos y negocios.</p>
<p>“La incapacidad está en la Junta, en la situación colonial de Puerto Rico. La intransigencia en los que no entienden eso”, añadió.</p>
<p>“Señor Carrión III, hace poco usted habló de IRA, descárguenla ustedes sobre Puerto Rico. Desquítese de lo que le hicieron en el aeropuerto de Nueva York. Tal vez eso le haga feliz. Sé que habrá gente aquí que le aplaudirá a usted y nos acusarán a nosotros porque esos tienen sus propias agendas por encima de lo mejor para Puerto Rico”, finalizó.</p>
<h2 class="contentheading">Triunfo de Barceloneta obliga a juego decisivo en el Norte</h2>
</div>
</div>
<p>UTUADO  &#8211; La sección Norte tendrá un juego decisivo para definir el único boleto disponible a la postemporada, luego de que los eliminados Industriales de Barceloneta sorprendieran con resultado 5-4 a los Tigres de Hatillo el jueves, en el estadio Ramón Cabañas, de Utuado.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Los_Industriales_sorprendieron_a_los_Tigres_para_obligar_a_celebrar_un_partido_decisivo_foto_por_Angel_Rafael_Robles.jpg" data-rokbox="" data-rokbox-caption="Los Industriales sorprendieron a los Tigres para obligar a celebrar un partido decisivo (foto por Ángel Rafael Robles)" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_Los_Industriales_sorprendieron_a_los_Tigres_para_obligar_a_celebrar_un_partido_decisivo_foto_por_Angel_Rafael_Robles_thumb.jpg" width="215" height="215" /></a>Fue un encuentro de continuación, suspendido debido a la falta de alumbrado el 8 de abril en la parte alta de la novena entrada, nivelado a cuatro carreras.</p>
<p>Barceloneta consiguió la anotación de la ventaja en el tope del décimo episodio, producto de hit en el cuadro de Ramón Cruz.</p>
<p>El lanzador Loidis Cubano ganó el encuentro en relevo por los Industriales y Jean Pérez cargó con el revés por los Tigres.</p>
<p>El triunfo de Barceloneta provocó un empate en el cuarto puesto de la sección norteña entre Hatillo y los Navegantes de Aguada, ambos con marca de 7-9.</p>
<p>Tigres y Navegantes se verán las caras este domingo a las 11:00 de la mañana en el estadio Juan ‘Cheo’ López, de Camuy. El ganador enfrentará el 8 de julio en la serie semifinal A del Norte a los Arenosos de Camuy, equipo que logró la mejor marca del torneo, con 15-1.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Acusan empleada pública que supuestamente robó dinero de tarjeta de ASUME de una mujer</h2>
</div>
</div>
<p>PONCE  &#8211; Una empleada pública quedó libre bajo fianza luego que fuera procesada por supuestamente robarse 500 dólares de la tarjeta de la Administración para el Sustento de Menores (ASUME) a una mujer.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_BELKYS_RODRIGUEZ_LARACUENTA.png" data-rokbox="" data-rokbox-caption="Foto Suministrada " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06B/06-29-18_BELKYS_RODRIGUEZ_LARACUENTA_thumb.jpg" width="215" height="215" /></a>De acuerdo con el parte policiaco, la mujer fue identificada como Belkis Rodriguez Larracuenta de 47 años, residente de Yauco.</p>
<p>La investigación de las autoridades arrojó que el 1 de diciembre de 2017, en las Oficinas del Programa de Asistencia Médica del Departamento de Salud en la calle 65 de Infantería en Yauco, mientras la acusada realizaba sus funciones como servidora pública, le solicitó a la querellante la tarjeta de ASUME y le retiró 500 dólares.</p>
<p>Luego de la investigación de la División Delitos Contra la Propiedad Zona de Yauco, el caso se consultó con el fiscal Carlos González y se instruyó radicar denuncias, por por violación al artículos 202 de fraude, al 205 en modalidad grave por uso fraudulento de tarjetas de crédito, al 182 de apropiación ilegal y 4.2 de la Ley de Ética Gubernamental.</p>
<p>Rodríguez Larracuenta, fue llevada ante la presencia de la juez Adria Cruz Cruz del Tribunal de Ponce, quien determinó causa en todos los cargos e impuso una fianza de 3 mil dólares, que fue prestada. El caso fue citado para el 10 de julio.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">A comité de conferencia el presupuesto en la Cámara</h2>
</div>
</div>
<p>EL CAPITOLIO  &#8211; La Cámara de Representantes no concurrió con las enmiendas introducidas por el Senado de Puerto Rico en las Resoluciones Conjuntas de la Cámara 353, 354 y 355 que atienden el presupuesto recomendado para el Año Fiscal 2018-2019 del Gobierno de Puerto Rico, por lo que se conformó un comité de conferencia para llegar a un consenso.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/01-25-18-sesion1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/01-25-18-sesion1_thumb.jpg" width="225" height="225" /></a>Seguido, el Pleno configuró su comité y nombró a los representantes de Antonio “Tony” Soto Torres, Luis “Junior” Pérez Ortiz, Pedro “Pellé” Santiago Guzmán, Rafael “Tatito” Hernández Montañez y Denis Márquez Lebrón para atender las diferencias y poder llegar a un acuerdo.</p>
<p>De igual forma, la Cámara Baja no coincidió con los cambios del Cuerpo Hermano, por lo que se creó comités de conferencias en la Resolución Conjunta de la Cámara 365 que asigna fondos procedentes de la Resolución Conjunta de Asignación Especial del Fondo General 2018-2019; en la Resolución Conjunta de la Cámara 366 que fija el Presupuesto de Gastos de las Dependencias, Divisiones y Subdivisiones del Gobierno; y en la Resolución Conjunta de la Cámara 368 que reasigna fondos provenientes de la Resolución Conjunta Núm. 60 de 2016, y para otros fines.</p>
<p>Tampoco armonizó con los cambios en el Proyecto de la Cámara 255 que enmienda la “Ley del Departamento de Educación de Puerto Rico”, para que cuente con facilidades deportivas y recreativas adaptadas a los estudiantes de educación especial; en el Proyecto de la Cámara 1259 para declarar el mes de abril de cada año como el “Mes de la Industria Puertorriqueña” y el ‘último sábado del mencionado mes como el “Día Hecho en Puerto Rico”; en el Proyecto de la Cámara 1335 que enmienda la “Ley de Seguros de Responsabilidad Obligatorio para Vehículos de Motor”; en el Proyecto de la Cámara 1364 enmendar el “Código Civil de 1930” para fijar un término en los préstamos personales pequeños sin garantías; en el Proyecto de la Cámara 1404 para implementar el Plan de Reorganización del Departamento del Trabajo y Recursos Humanos de 2018; en el Proyecto de la Cámara 1658 para adoptar la “Ley para Implementar el Presupuesto del Gobierno de Puerto Rico para el Año Fiscal 2018-2019”; en el Proyecto de la Cámara 1660 que enmienda la “Ley de Fondos Legislativos para Impacto Comunitario”; en el Proyecto de la Cámara 1663 para enmendar la “Ley de Incentivos Económicos para la Industria Fílmica de Puerto Rico”; y en la Resolución Conjunta de la Cámara 182 que ordena la Departamento de Recreación y Deportes a transferir al Departamento de Recursos Naturales y Ambientales, los terrenos del “Bosque Santa Ana” del Parque Julio E. Monagas en Bayamón.</p>
<p>Por otro lado, el Cuerpo Legislativo concurrió con las enmiendas del Senado en el Proyecto de la Cámara 1347 que revisa la “Ley para establecer requisitos procesales mínimos para la suspensión de servicios públicos esenciales”; en el Proyecto de la Cámara 1358 que enmienda la “Ley de Menores de Puerto Rico”; en el Proyecto de la Cámara 1412 que designa el Archivo Histórico Municipal de Ponce con el nombre de “Lcda. Gladys Esther Tormes González”; en el Proyecto de la Cámara 1457 para crear el “Programa Deporte pa’l Barrio”, adscrito al Departamento de Recreación y Deportes; en el Proyecto de la Cámara 1542 para implementar el Plan de Reorganización del Consejo de Educación de 2018; en el Proyecto de la Cámara 1604 para designar la cancha de baloncesto del barrio Hoyamala del Municipio de San Sebastián con el nombre “Ismael “Saby” Díaz Vázquez”; en el Proyecto de la Cámara 1619 para enmendar la “Ley del Inspector General de Puerto Rico”, a los fines de excluir a la Universidad de Puerto Rico de las disposiciones de dicha Ley; y en el Proyecto de la Cámara 1627 que establece la “Ley de Reclamaciones Fraudulentas a los Programas, Contratos y Servicios del Gobierno de Puerto Rico”.</p>
<p>Además, se concurrió con las enmiendas en el P. de la C. 14 sobre la “Ley de Protección a las Madres Obreras”; al P. de la C. 263 sobre la “Ley de Incentivos Agrícolas de 1995”, al P. de la C. 268 en torno a la “Ley de Farmacia de Puerto Rico”, al P. de la C. 490 y el P. de la C. 473  sobre la creación del “Programa de Desarrollo de la Juventud”, el P. de la C. 501 que enmienda la “Carta de Derechos del Joven en Puerto Rico”, al P. de la C. 517 que modifica la “Ley de Cooperación Mutua de Investigación y Estudios sobre la Juventud”, al P. de la C. 737 para incluir la Enfermedad de Huntington en el Registro de Casos de la Enfermedad de Alzheimer, P. de la C. 750 de la “Ley para la Prevención del Fraude en el Telemercadeo”, P. de la C. 841 que enmienda el “Código de Rentas Internas para un Nuevo Puerto Rico”, el P. de la C. 911 que declara como Reserva Natural la desembocadura del Río Guayanés en el Municipio de Yabucoa, al P. de la C. 928 de la “Ley de Control de Fianzas en el Suministro de Servicios Esenciales”, y al P. de la C. 1041 del “Plan de Reorganización de la Administración de Servicios Generales de Puerto Rico de 2011”</p>
<p>De igual forma, se coincidió con las enmiendas a la Resolución Conjunta de la Cámara 197 que ordena al Departamento de la Vivienda permutar una parcela en la comunidad Islote II en el Municipio de Arecibo; la R. C. de la C. 277 para reasignar fondos a la Oficina de Desarrollo Socioeconómico y Comunitario de Puerto Rico; la R. C. de la C. 305 para reasignar fondos al Municipio de Aguas Buenas; R. C. de la C. 306 para reasignar fondos a la Oficina para el Desarrollo Socioeconómico y Comunitario de Puerto Rico; y la R. C. de la C. 341 reasigna fondos a la Oficina para el Mejoramiento de Escuelas Públicas.</p>
<p>A  su vez, se aprobó el informe de conferencia del P. del S. 762 que modifica el criterio para la aprobación de decisiones por parte del Consejo de Titulares mediante la “Ley de Condominios”.</p>
<p>La Cámara de Representantes recesó sus trabajos hasta el, 29 de junio a las 11:00 de la mañana.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Sorteos de la Lotería Electrónica de Puerto Rico del jueves, 28 de junio de 2018.</h2>
</div>
</div>
<p>Los números ganadores en los sorteos de la Lotería Electrónica del jueves, 28 de junio fueron los siguientes:</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-02B/A-02-20-18-LOTERIA-ELECTRONICA-BOOTH-PLAZA---FOTO-FB-LOTERIA-ELECTRONICA.JPG" data-rokbox="" data-rokbox-caption="Foto Archivo " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-02B/A-02-20-18-LOTERIA-ELECTRONICA-BOOTH-PLAZA---FOTO-FB-LOTERIA-ELECTRONICA_thumb.jpg" width="216" height="216" /></a><strong>Sorteo Diurno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 07</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 813</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 7636</p>
<p><strong>Sorteo Nocturno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 02</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 814</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 8429</p>
<p>Recuerde verificar estos números directamente con la Lotería Electrónica o sus suplidores. prhoy,com  no se hace responsable por errores publicados en los números ganadores.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">No se logra aprobar el presupuesto</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg"><img data-attachment-id="3769" data-permalink="https://nuestropuertorico.com/2018/04/29/3914/capitolio/" data-orig-file="https://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitolio" data-image-description="" data-medium-file="https://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg" data-large-file="https://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg" class=" wp-image-3769 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2016/04/Capitolio.jpg" alt="" width="238" height="162" /></a>EL CAPITOLIO &#8211;  El presidente del Senado Thomas Rivera Schatz anunció el jueves que se conformó un Comité de Conferencia para considerar las enmiendas introducidas a las medidas de presupuesto, con el objetivo de aprobar los documentos en la sesión del viernes.</p>
<p>“ Teníamos planificado aprobar el presupuesto hoy. En la Cámara se ha dilatado un poco la discusión de la medida pero el presidente (Carlos Méndez Núñez) me comunicó que mañana lo van a aprobar. Contrario a lo que pensamos, que era considerarlo y aprobarlo hoy, por lo que ocurrió en la Cámara tenemos que posponerlo para mañana”, informó el presidente del Senado.</p>
<p>“Estamos citando a las 4:00 de la tarde,  de modo que como la Cámara va a sesionar a las 11:00 de la mañana dé la oportunidad que ellos tramiten (el presupuesto) y llegue lo que falte al Senado de Puerto Rico”, añadió Rivera Schatz.</p>
<p>Por parte del Senado el comité estará integrado por Rivera Schatz y los senadores Juan Dalmau Ramírez, Miguel Romero Lugo, José Nadal Power y la presidenta de la Comisión de Hacienda, Migdalia Padilla Alvelo.</p>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a>, <a href="https://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="https://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="https://nuestropuertorico.com/2018/06/29/puerto-rico-hoy-junio-29-2018/" title="Permalink to Puerto Rico Hoy -Junio 29, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4445 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/29/puerto-rico-hoy-junio-29-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c830c6e4b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://es.wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Creado con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"c05f1abbb9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=https%3A%2F%2Fnuestropuertorico.com%2F2018%2F06%2F29%2Fpuerto-rico-hoy-junio-29-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'69019212',post:'4445',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '4445' ]);
</script>

</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0758'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>