<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Puerto Rico Hoy &#8211; Agosto 1, 2018 | 	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://nuestropuertorico.com/wp-content/themes/twentyeleven/style.css" />
<link rel="pingback" href="https://nuestropuertorico.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://nuestropuertorico.com/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://nuestropuertorico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://nuestropuertorico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Puerto Rico Hoy &#8211; Agosto 1, 2018 RSS de los comentarios" href="https://nuestropuertorico.com/2018/08/01/puerto-rico-hoy-agosto-1-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nuestropuertorico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://nuestropuertorico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://nuestropuertorico.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://nuestropuertorico.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentyeleven-block-style-css'  href='https://nuestropuertorico.com/wp-content/themes/twentyeleven/blocks.css?ver=20181230' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://nuestropuertorico.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://nuestropuertorico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuestropuertorico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuestropuertorico.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puerto Rico Hoy &#8211; Julio 31, 2018' href='https://nuestropuertorico.com/2018/07/31/puerto-rico-hoy-julio-31-2018/' />
<link rel='next' title='Puerto Rico Hoy &#8211; Agosto 2, 2018' href='https://nuestropuertorico.com/2018/08/02/puerto-rico-hoy-agosto-2-2018/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://nuestropuertorico.com/2018/08/01/puerto-rico-hoy-agosto-1-2018/" />
<link rel='shortlink' href='https://wp.me/p4FB36-1eu' />
<link rel="alternate" type="application/json+oembed" href="https://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuestropuertorico.com%2F2018%2F08%2F01%2Fpuerto-rico-hoy-agosto-1-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuestropuertorico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuestropuertorico.com%2F2018%2F08%2F01%2Fpuerto-rico-hoy-agosto-1-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentyeleven-header-css">
				#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
				</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Rico Hoy &#8211; Agosto 1, 2018" />
<meta property="og:url" content="https://nuestropuertorico.com/2018/08/01/puerto-rico-hoy-agosto-1-2018/" />
<meta property="og:description" content="Buscarán aprobación Reforma Contributiva a pesar que baja IVU en alimentos no será en agosto SAN JUAN- Los designados secretarios del Departamento de Hacienda (DH) y de la Gobernación, Teresa Fuent…" />
<meta property="article:published_time" content="2018-08-01T12:35:24+00:00" />
<meta property="article:modified_time" content="2018-08-01T13:32:12+00:00" />
<meta property="og:image" content="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" />
<meta property="og:image:width" content="246" />
<meta property="og:image:height" content="246" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Puerto Rico Hoy &#8211; Agosto 1, 2018" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-4742 single-format-standard wp-embed-responsive single-author singular two-column right-sidebar">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://nuestropuertorico.com/" rel="home"></a></span></h1>
				<h2 id="site-description"></h2>
			</hgroup>

						<a href="https://nuestropuertorico.com/">
									<img src="https://nuestropuertorico.com/wp-content/uploads/2018/05/cropped-Nuestro-Puerto-Rico-Banderin-2.jpg" width="1000" height="285" alt="" />
							</a>
			
						<div class="only-search with-image">
					<form method="get" id="searchform" action="https://nuestropuertorico.com/">
		<label for="s" class="assistive-text">Buscar</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Buscar" />
	</form>
			</div>
				
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Menú principal</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Ir al contenido principal</a></div>
												<div class="menu-miembros-container"><ul id="menu-miembros" class="menu"><li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2164"><a href="https://nuestropuertorico.com/category/nuestro-puerto-rico/">Nuestro Puerto Rico</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://nuestropuertorico.com/municipios/">Guía de Ciudades</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="https://nuestropuertorico.com/municipalities/">City Guides</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6393"><a href="http://diariodepuertorico.com/">Diario</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5274"><a href="http://prensaonline.com">Prensa Online</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://nuestropuertorico.com/contacto/">Contacto</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Navegación de entradas</h3>
						<span class="nav-previous"><a href="https://nuestropuertorico.com/2018/07/31/puerto-rico-hoy-julio-31-2018/" rel="prev"><span class="meta-nav">&larr;</span> Anterior</a></span>
						<span class="nav-next"><a href="https://nuestropuertorico.com/2018/08/02/puerto-rico-hoy-agosto-2-2018/" rel="next">Siguiente <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-4742" class="post-4742 post type-post status-publish format-standard hentry category-inicio category-nuestro-puerto-rico">
	<header class="entry-header">
		<h1 class="entry-title">Puerto Rico Hoy &#8211; Agosto 1, 2018</h1>

				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="https://nuestropuertorico.com/2018/08/01/puerto-rico-hoy-agosto-1-2018/" title="8:35 am" rel="bookmark"><time class="entry-date" datetime="2018-08-01T08:35:24+00:00">1 agosto, 2018</time></a><span class="by-author"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="https://nuestropuertorico.com/author/nuestropuertorico/" title="Ver todas las entradas de nuestropuertorico" rel="author">nuestropuertorico</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Buscarán aprobación Reforma Contributiva a pesar que baja IVU en alimentos no será en agosto</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-07B/07-31-18-RRN-1.jpg" data-rokbox="" data-rokbox-caption="Foto CyberNews  " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-07B/07-31-18-RRN-1_thumb.jpg" width="218" height="218" /></a>SAN JUAN- Los designados secretarios del Departamento de Hacienda (DH) y de la Gobernación, Teresa Fuentes y Raúl Maldonado, respectivamente, coincidieron el miércoles en la importancia de que la Legislatura apruebe la Reforma Contributiva.</p>
<p>Esto, a pesar que la propuesta reducción del impuesto sobre ventas y uso (IVU) a alimentos procesados de 11.5 a 7 por ciento no entrará en vigencia este mes de agosto, como se había proyecto.</p>
<p>“No, porque esa legislación todavía no ha pasado. Si hubiera pasado en junio, era para agosto. Ahora obviamente, cuando pase agosto vamos a necesitar 30 o 60 días para poder implantarla”, dijo Maldonado en entrevista radial (WKAQ).</p>
<p>Maldonado fue nombrado el martes por el gobernador Ricardo Rosselló Nevares para pasar a ser secretario de la Gobernación y principal oficial financiero del gobierno (CFO por sus siglas en inglés). Fuentes, entonces fue nominada para secretaria del DH. Ambos nombramientos son parte de los cambios que anunció el mandatario en la composición de su gabinete fiscal.</p>
<p>“Estoy seguro que esa legislación (Reforma Contributiva) va a ser efectiva ahora durante el mes de agosto. Realmente es una legislación que le permite al pueblo ahorrar esos 850 millones de dólares en impuestos que no vamos a cobrar en el Departamento de Hacienda, sino que se van a quedar en el bolsillo del pueblo y eso va a reactivar la economía, lo que permitirá que el pueblo pueda hacer nuevas inversiones, tanto en sus propiedades como fomentar el consumo en áreas importantes”, dijo Maldonado.</p>
<p>Por su parte, Fuentes hizo hincapié en la necesidad de que la Legislatura apruebe la Reforma Contributiva para que haya un alivio a nivel contributivo, tanto para negocios como para individuos. “La prioridad es aprobar la Reforma e implementarla. Que ese alivio le llegue a los negocios y le llegue a los individuos, a los contribuyentes. Ciertamente esa es la prioridad en este momento”, dijo Fuentes al indicar que no es momento de grandes cambios en la agencia, sino de darle continuidad a los planes iniciados.</p>
<p>“Tan pronto nos aprueben la Reforma (comenzaremos a pagar menos). Ese es el plan. Que todo el mundo pague menos, dar ese alivio que en este momento le hace falta a todo el mundo. Por eso esa reforma tiene que ser aprobada para implementarla inmediatamente”, aseguró.</p>
<p>Entretanto, Maldonado explicó que “la reforma como está es neutro y estuvo validada por la Junta de Control Fiscal. Cualquier enmienda que se trate de hacer en la Legislatura tiene que traer cuáles fondos se van a utilizar para que mantenga su carácter de una reforma neutral”.</p>
<p>Ante los comentarios sobre la llegada de personas con experiencia, Maldonado dijo que “son fases distintas”, pues ahora se trata de una fase de ejecución. Su labor será para asistir a los secretarios a ejecutar efectivamente los proyectos ya encaminados. Por su parte, Fuentes dijo que es importante la combinación de la experiencia y la frescura, la creatividad e ideas nuevas.</p>
<p>Como secretario de la Gobernación, Maldonado comenzará un proceso de asistencia a nivel financiero en el Departamento de Salud y luego continuará con Familia, Justicia, Corrección, ASSMCA, entre otras.</p>
<p>Ambos funcionarios coincidieron en que el país está mostrando señales de recuperación luego de los retos y cambios que propició el impacto del huracán María.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Tribunal favorece a Ciencias Forenses sobre acceso a vagones con cadáveres</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-07B/A-07-20-18-VAGONES-CADAVERES-NCF-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo.  " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-07B/A-07-20-18-VAGONES-CADAVERES-NCF-_thumb.jpg" width="240" height="131" /></a>SAN JUAN &#8211; La jueza de San Juan Lauracelis Roques Arocho falló en contra de los representantes que radicaron una demanda para que se le permitiera acceso al interior de los vagones colocados en el Negociado de Ciencias Forenses (NCF) en Río Piedras, donde hay decenas de cadáveres almacenados.</p>
<p>Esto, luego de la controversia desatada durante una vista ocular de las comisiones camerales de Salud y de Seguridad Pública, presididas por Juan Oscar Morales y Félix Lasalle por virtud de la Resolución de la Cámara 506. En esa ocasión el personal del NCF le prohibió a los miembros de las comisiones acceder a los vagones, luego que se hicieran señalamientos de alegado mal manejo de los cuerpos y de un supuesto hedor en el área.</p>
<p>“Del estado de derecho vigente no surge la constancia de un deber claramente definido que deba ser ejecutado por el Negociado de Ciencias Forenses con respecto a permitir, sin restricción alguna, que la parte demandante lleve a cabo una investigación y/o inspección ocular del Negociado”, lee la sentencia judicial emitida ante una solicitud urgente de desestimación radicada por la parte demandada.</p>
<p>“Es decir, no se logró establecer un deber ministerial, fuera de la discreción del Negociado de Ciencias Forenses. Al contrario, las facultades del Negociado de Ciencias Forenses están investidas de discreción. Por ello, este Tribunal concluye que no procede expedir el auto de mandamus, ya que este recurso altamente privilegiado sólo procede cuando la obligación que se reclama es de carácter ministerial no discrecional y claramente definido”, agrega el dictamen.</p>
<p>Asimismo, la sentencia indica que las partes involucradas establecieron un acuerdo sobre la forma en las la Cámara llevará a cabo las vistas oculares sorpresa.</p>
<h2 class="contentheading">Resumen del estado del tiempo para Puerto Rico del miércoles, 1 de agosto de 2018.</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-01B/LLUVIA-NUBES-ARCHIVO-1.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-01B/LLUVIA-NUBES-ARCHIVO-1_thumb.jpg" /></a></p>
<p>Por: Servicio Nacional de Meteorología</p>
<p>SAN JUAN (CyberNews) &#8211; El Servicio Nacional de Meteorología (SNM) pronosticó que un parcho de humedad continuará moviéndose a través de la región durante el día, lo que resultará en aguaceros pasajeros ocasionalmente a través de las aguas locales en el sector barlovento de las islas en la mañana, seguido de aguaceros y tronadas a través de sectores del interior y oeste de Puerto Rico en la tarde.</p>
<p>Se espera que una masa de aire más seca se mueva esta noche y continúe el jueves, reduciendo la actividad de aguaceros. Se espera que una onda tropical se mueva a través de la región el viernes, aumentando la actividad de aguaceros y tronadas.</p>
<p>A través de las aguas locales, se esperan vientos del este de 10 a 20 nudos y oleaje de tres a cinco pies. Los operadores de embarcaciones pequeñas deben ejercer precaución a través de las aguas del Atlántico y el Caribe y el Pasaje de Anegada. Hay un riesgo moderado de corrientes marinas a través de algunas de las playas del norte y sur de Puerto Rico, así como para Vieques y Culebra.</p>
<p>Un cielo de parcial a variablemente nublado prevaleció a través de Puerto Rico en la madrugada. Se observaron aguaceros de aislados a dispersos a través de las aguas locales, algunos afectando ocasionalmente sectores del este y norte de Puerto Rico. Estos aguaceros se movieron rápido, por lo que las acumulaciones de lluvia no fueron significantes.</p>
<p>Las temperaturas estuvieron entre los altos 70 y los bajos 80 grados en las elevaciones bajas bajo vientos del este de alrededor de 10 millas por hora.</p>
<h2 class="contentheading">Muerte violenta en Monacillos</h2>
</div>
</div>
<p>SAN JUAN) &#8211; La Policía informó que se reportó un asesinato a las 8:50 de la noche del martes en el callejón Bulón barrio Monacillos en Río Piedras.</p>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/A-06-06-18-CINTA-AMARILLA-ESCENA-CRIMEN-_thumb.jpg" width="253" height="186" /></a>Según la investigación preliminar, en el lugar se escucharon varias detonaciones que fueron reportadas mediante el Sistema de Emergencias 9-1-1.</p>
<p>Agentes de la Policía acudieron al lugar, donde hallaron el cuerpo de un hombre con varios impactos de balas. El occiso no ha sido identificado, pero fue descrito como de tez blanca, ojos marrones, pelo negro y tenía tatuajes en ambos hombros y en el lado derecho del pecho.</p>
<p>El agente Luis Cordero, adscrito a la División de Homicidios del Cuerpo de Investigaciones Criminales (CIC) de San Juan y la fiscal Jennifer Reyes investigan los hechos.</p>
<p>Se exhorta a la ciudadanía a comunicarse con la Policía de manera confidencial si posee información que ayude a esclarecer un delito a través del 787-343-2020. También puede mantenerse en contacto a través de Twitter en @PRPDNoticias y en Facebook <a href="http://www.facebook.com/prpdgov">www.facebook.com/prpdgov</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Bajo custodia una joven que quedó de cuidado tras accidente en motora en Toa Baja</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-03B/A-03-19-18-insignia-policia-generica---SUMINISTRADA.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-03B/A-03-19-18-insignia-policia-generica---SUMINISTRADA_thumb.jpg" width="271" height="264" /></a>TOA BAJA &#8211; Un accidente de carácter grave se registró pasadas las 5:30 de la tarde del martes en la Avenida Sabana Seca en Toa Baja en el que una joven motociclista sufrió herida y está en condición de cuidado.</p>
<p>De acuerdo a la información preliminar, Lina Marie Rodríguez Andino de 23 años, conducía una motora Yamaha color gris en aparente exceso de velocidad y al llegar frente a la Urbanización Mansiones del Mar en Toa Baja, impactó el borde del encintado, por lo que perdió el balance y cayó en el pavimento.</p>
<p>Rodríguez Andino, residente del Barrio Campanilla del mismo municipio, resultó con traumas y una herida en la cabeza. La joven fue transportada al Centro de Diagnóstico y Tratamiento (CDT) de Levittown y luego referida al Centro Médico de Río Piedras.</p>
<p>Las autoridades ocuparon en el lugar, sustancias controladas y un arma de fuego descrita como una Smith &amp; Wesson calibre.40.</p>
<p>Se informó además, que la motociclista intervenida, posee una orden de arresto, por lo que permanece bajo custodia de la Policía.</p>
<p>El agente Luis Serrano, adscrito a la División de Patrullas de Carreteras de Bayamón, y la fiscal Brenda Soto, investigan el accidente.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Se roban 5 “four tracks” de Vehículos Hurtados de Aguadilla</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/POLICIA__21.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/POLICIA__21_thumb.jpg" width="259" height="259" /></a>AGUADILLA &#8211; Un hurto de cinco vehículos todo terreno, fue reportado cerca de las 4:30 de la madrugada del miércoles en las instalaciones del Negociado de Vehículos Hurtados ubicado en la Calle Burns de Aguadilla.</p>
<p>Según informó el teniente, Noel Pérez Crespo, oficial de diurno del Área Aguadilla, se inició una investigación de rigor que se encuentran en su etapa preliminar.</p>
<p>Por el momento se desconocen mayores detalles del incidente.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">NCF sostiene reunión con miembros de Salud Federal</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-07B/A-07-20-18-VAGONES-CADAVERES-NCF-.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-07B/A-07-20-18-VAGONES-CADAVERES-NCF-_thumb.jpg" width="270" height="147" /></a></p>
<p>SAN JUAN  &#8211; La subcomisionada del Negociado de Ciencias Forenses (NCF) del Departamento de Seguridad Pública (DSP), Mónica Menéndez, sostuvo una reunión la tarde del martes con miembros del Departamento de Salud Federal, conducente a la obtención del apoyo necesario ante la falta de patólogos.</p>
<p>“La reunión que celebramos con el equipo del Departamento de Salud Federal fue muy positiva, pudimos intercambiar ideas para establecer soluciones a corto, mediano y largo plazo. La disposición del Departamento de Salud Federal es plena y estamos trabajando en equipo. Continuaremos en comunicación durante los próximos días para atender la situación del retraso en las autopsias de ciertos casos y el aumento en el recibo de casos que no se supone que lleguen al Negociado porque provienen de hospitales con causa de muerte pero sin certificado de defunción, lo que ha provocado un aumento del número de cuerpos en nuestras instalaciones”, dijo Menéndez en declaraciones escritas.</p>
<p>Explicó que la discusión desarrollada en la reunión se concentró en que el equipo conociera la manera en que opera el Negociado. Además, para que conocieran de primera mano los retos actuales que enfrenta el Negociado ante la falta de patólogos, asunto que ha provocado el reciente retraso en las autopsias, específicamente de los casos sin identificar por familiares.</p>
<p>Indicó que el grupo que asistió al encuentro estuvo compuesto por nueve miembros que llegaron a la isla en horas de la tarde del lunes y el martes comenzaron la jornada de reuniones de trabajo ante el requerimiento de asistencia del Gobierno de Puerto Rico a través de la Agencia Federal para el Manejo de Emergencias (FEMA, por sus siglas en inglés).</p>
<p>En la visita al Negociado, el grupo tuvo la oportunidad de realizar un breve recorrido, incluyendo el área posterior de las instalaciones donde ubican los vagones.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">AAA realizará trabajos programados en la planta de filtros Quebrada de Camuy</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png"><img class="size-full wp-image-2187 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2015/07/DiarioNuestroPuertoRico-e1437279647356.png" alt="" width="120" height="120" /></a>ARECIBO &#8211; El director ejecutivo de la región norte de la Autoridad de Acueductos y Alcantarillados (AAA), José A. Rivera Ortiz informó que el próximo jueves, 2 de agosto a partir de las 8:00 de la mañana, continuarán los trabajos de mejoras en la represa de la planta de filtros Quebrada de Camuy.</p>
<p>“Con el objetivo de estabilizar y mejorar el servicio para los sectores de Hatillo y Camuy, se estará trabajando en la sub estación eléctrica y panel de control de la represa. Debido a estos trabajos, la planta de filtración se mantendrá fuera de operación”, explicó el funcionario</p>
<p>Rivera Ortiz indicó que de no ocurrir mayores complicaciones, el servicio se restablecerá el viernes, 3 de agosto en horas de la mañana.</p>
<p>Mientras se concluyen los trabajos, los sectores Aibonito, Berrocal y Bayaney del municipio de Hatillo experimentarán desde bajas presiones hasta intermitencia del servicio de agua potable. Asimismo, el sector Quebrada del municipio de Camuy.</p>
<p>Ante la posibilidad de turbidez al restablecerse el servicio, se recomienda hervir por tres minutos el agua destinada para consumo humano.</p>
<p>Para más información, los abonados se pueden comunicarse al Centro Telefónico de Servicio al Cliente al (787) 805-2482 o acceder a la página de internet www.acueductospr.com También a través de las redes sociales Twitter y Facebook: @Acueductospr.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Hallan cadáver descompuesto de sexagenaria en su casa en Ponce</h2>
</div>
<div class="article-info-surround">
<div class="article-info-surround2"></div>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-06/PoliciaPR.jpg" data-rokbox="" data-rokbox-caption="Foto Archivo. " data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-06/PoliciaPR_thumb.jpg" width="232" height="232" /></a>PONCE &#8211; La Policía informó que cerca de las 6:31 de la tarde del martes fue reportado el hallazgo de una persona muerta en estado de descomposición en una residencia en la calle Eduardo Cuevas en Ponce.</p>
<p>El parte policiaco cuenta que fue recibida una llamada del Sistema de Emergencias 9-1-1, sobre un caso médico en el lugar. Agentes adscritos al Precinto Villa, junto a efectivos de Rescate lograron acceso al interior de la residencia, donde encontraron en un dormitorio, el cuerpo de Wanda A. Carrasquillo López de 66 años en estado de descomposición.</p>
<p>Las autoridades detallaron que en la residencia no había signos de violencia alguna.</p>
<p>La investigación estuvo a cargo del agente Cottman Rosario de la División de Homicidios de Ponce, en unión al fiscal Alberto Flores, quien expidió boleta y traslado del cuerpo al Negociado de Ciencias Forenses. El agente Doel Santos de Servicios Técnicos trabajó la escena.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">La EPA adopta nuevas reglas a la medida de la carbonera AES Puerto Rico</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2016/04/notimas-lateral.png"><img data-attachment-id="3759" data-permalink="https://nuestropuertorico.com/2018/05/21/puerto-rico-hoy-mayo-21-2018/notimas-lateral/" data-orig-file="https://nuestropuertorico.com/wp-content/uploads/2016/04/notimas-lateral.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="notimas-lateral" data-image-description="" data-medium-file="https://nuestropuertorico.com/wp-content/uploads/2016/04/notimas-lateral-300x100.png" data-large-file="https://nuestropuertorico.com/wp-content/uploads/2016/04/notimas-lateral.png" class=" wp-image-3759 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2016/04/notimas-lateral.png" alt="" width="234" height="84" /></a>Por Omar Alfonso, De La Perla del Sur y Centro de Periodismo Investigativo</p>
<p>GUAYAMA &#8211; A pedidos de la carbonera AES Puerto Rico y la Utility Solid Waste Activities Group (USWAG), el nuevo administrador de la Agencia de Protección Ambiental (EPA), Andrew Wheeler, autorizó que los estados y territorios puedan suspender los monitoreos de agua subterránea que se realizan en vertederos y estanques de cenizas, y ordenó que se eleven los niveles permitidos de plomo, cobalto, litio y molibdeno en esos acuíferos.</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Junta de Control Fiscal: un gobierno paralelo de consultores y abogados</h2>
</div>
</div>
<p><a href="https://www.cybernewspr.com/web/images/media/2018-08/08-01-18-Martin-Bienenstock-Foto-Juan-Costa-CPI.jpg" data-rokbox="" data-rokbox-caption="Martin Bienenstock, uno de los principales abogados en la quiebra de Puerto Rico. Trabaja para la firma Proskauer Rose. Foto: Juan Costa, Centro de Periodismo Investigativo" data-rokbox-generate-thumbnail=""><img class="rokbox-thumb alignleft" src="https://www.cybernewspr.com/web/images/media/2018-08/08-01-18-Martin-Bienenstock-Foto-Juan-Costa-CPI_thumb.jpg" width="246" height="246" /></a>Por Luis J. Valentín Ortiz, Centro de Periodismo Investigativo</p>
<p>SAN JUAN &#8211; Además de los jugosos salarios devengados por los funcionarios de la Junta, de las arcas públicas de Puerto Rico también salen millones de dólares para pagar por un andamiaje de cientos de contratistas, que en su mayoría están fuera de la Isla. Contratados para asistir a la Junta, estos ejecutivos participan directamente en la confección de planes fiscales y presupuestos, el manejo de la chequera, la reestructuración de la deuda, los casos de quiebra, y la operación y venta de la Autoridad de Energía Eléctrica.</p>
<p>Martin Bienenstock mira su tableta. Lleva traje azul marino, corbata verde, pierna derecha cruzada y está sentado en la audiencia. En medio del libreto que sigue la duodécima reunión pública de la Junta de Control Fiscal en Puerto Rico, alza la vista, ajusta sus espejuelos, frunce el ceño y presta atención a la discusión. Aparenta que nada pasa y centra nuevamente su mirada en el aparato electrónico.</p>
<p>Acceda esta historia aquí: <a href="https://bit.ly/2OvtX9w">https://bit.ly/2OvtX9w</a> .</p>
<div class="article-header">
<div class="article-rel-wrapper">
<h2 class="contentheading">Sorteos de la Lotería Electrónica de Puerto Rico del martes, 31 de julio de 2018.</h2>
</div>
</div>
<p><a href="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg"><img data-attachment-id="3911" data-permalink="https://nuestropuertorico.com/2018/04/29/puerto-rico-hoy-domingo-29-de-abril-2018/loteria/" data-orig-file="https://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOTERIA" data-image-description="" data-medium-file="https://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" data-large-file="https://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" class="wp-image-3911 alignleft" src="http://nuestropuertorico.com/wp-content/uploads/2018/04/LOTERIA.jpg" alt="" width="246" height="246" /></a>Los números ganadores en los sorteos de la Lotería Electrónica del martes, 31 de julio fueron los siguientes:</p>
<p><strong>Sorteo Diurno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 06</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 602</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 3307</p>
<p><strong>Sorteo Nocturno</strong></p>
<p>Pega 2 &#8212;&#8212;&#8212;&#8212;&#8212;- 91</p>
<p>Pega 3 &#8212;&#8212;&#8212;&#8212;&#8212;- 586</p>
<p>Pega 4 &#8212;&#8212;&#8212;&#8212;&#8212;- 5698</p>
<p>Recuerde verificar estos números directamente con la Lotería Electrónica o sus suplidores. <strong>prhoy.com</strong> no se hace responsable por errores publicados en los números ganadores.</p>
<div class="bt-social-share bt-social-share-below"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
<div class="bt-social-share bt-social-share-below"></div>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Esta entrada fue publicada en <a href="https://nuestropuertorico.com/category/inicio/" rel="category tag">Inicio</a>, <a href="https://nuestropuertorico.com/category/nuestro-puerto-rico/" rel="category tag">Nuestro Puerto Rico</a> por <a href="https://nuestropuertorico.com/author/nuestropuertorico/">nuestropuertorico</a>. Guarda el <a href="https://nuestropuertorico.com/2018/08/01/puerto-rico-hoy-agosto-1-2018/" title="Permalink to Puerto Rico Hoy &#8211; Agosto 1, 2018" rel="bookmark">enlace permanente</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-4742 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/01/puerto-rico-hoy-agosto-1-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://nuestropuertorico.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4742' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09b7ed864d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
												<a href="https://es.wordpress.org/" class="imprint" title="Plataforma semántica de publicación personal">
					Creado con WordPress				</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://nuestropuertorico.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/nuestropuertorico.com\/wp-admin\/admin-ajax.php","nonce":"3e083a2c05","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nuestropuertorico.com\/wp-login.php?redirect_to=https%3A%2F%2Fnuestropuertorico.com%2F2018%2F08%2F01%2Fpuerto-rico-hoy-agosto-1-2018%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://nuestropuertorico.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'69019212',post:'4742',tz:'-4',srv:'nuestropuertorico.com'} ]);
	_stq.push([ 'clickTrackerInit', '69019212', '4742' ]);
</script>

</body>
</html>
